Juniper M20 - Cisco ME 3400 Vlan Nasıl Yapılır
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Juniper M20 - Cisco ME 3400 Vlan Nasıl Yapılır

Merhaba, Juniper M20 ve Cisco ME 3400 cihazlarım var. Juniper GE-0/1'den Cisco GE01'e bağlı. Juniper üzerinde VLAN yaratmak ve Ciscoda bu vlanları görmek istyorum. yardımcı olabilecek olan var mı ?

  1. #1
    kender isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jun 2009
    Mesajlar
    4

    Smile Juniper M20 - Cisco ME 3400 Vlan Nasıl Yapılır

    Merhaba,

    Juniper M20 ve Cisco ME 3400 cihazlarım var. Juniper GE-0/1'den Cisco GE01'e bağlı. Juniper üzerinde VLAN yaratmak ve Ciscoda bu vlanları görmek istyorum. yardımcı olabilecek olan var mı ?

    Juniper M20

    interfaces {
    ge-1/1/0 {
    unit 0 {
    family inet {
    address 10.0.0.1/24;
    address 10.0.1.1/24;

    Cisco ME 3400

    interface GigabitEthernet0/1
    description None
    port-type nni

  2. #2
    kender isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jun 2009
    Mesajlar
    4

    Standart

    Bu şekilde bir yorum buldum ama emin değilim.

  3. #3
    kender isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jun 2009
    Mesajlar
    4

    Standart

    ge-1/0/0 {
    vlan-tagging;
    unit 0 {
    vlan-id 100;
    family inet {
    address 10.0.0.1/30;

    int Gi0/1
    descr to-m20
    switchport trunk encap dot1q
    switchport mode trunk

  4. #4
    kender isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jun 2009
    Mesajlar
    4

    Standart

    gerçi bu Switch'de dot1q aşağıdaki şekilde değişmiş.

    switchport mode dot1q-tunnel

    Bunları yaptıktan sonrada Cisco Sw'in diğer portları VLanlara erişiyormuş

    int Gi0/2
    descr to-cat65k
    switchport mode access
    switchport access vlan 100

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok