Cisco 1760 Router ADSL Konfigürasyonu
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 7 sonuçtan 1 ile 7 arasındakiler gösteriliyor.
Cisco 1760 Router ADSL Konfigürasyonu

PVC 8/35 olması lazım birde IOS'unun ADSL Kartı destekliyor olması önemli. ________________________________ Kimden: Uragan [mailto:[email protected]] Gönderilmiş: Per 24.02.2005 09:22 Kime: [email][email protected][/email] Konu: Re: [cisco-ttl] 1760 router ADSL konfigürasyonu selam sankı

  1. #1
    Borusan Oto Istinye Help Desk Guest

    Standart Cisco 1760 Router ADSL Konfigürasyonu

    PVC 8/35 olması lazım birde IOS'unun ADSL Kartı destekliyor olması önemli.

    ________________________________

    Kimden: Uragan [mailto:[email protected]]
    Gönderilmiş: Per 24.02.2005 09:22
    Kime: [email][email protected][/email]
    Konu: Re: [cisco-ttl] 1760 router ADSL konfigürasyonu




    selam sankı PVC eksik gibi ????

    ----- Original Message -----
    From: "esat yasar caglayan" <[email protected]>
    To: <[email protected]>
    Sent: Wednesday, February 23, 2005 10:09 PM
    Subject: [cisco-ttl] 1760 router ADSL konfigürasyonu



    iyi çalışmalar 1760 Router üzerinde 1 WIC ADSL interface card ile internete
    çıkartmaya çalışıyorum ama bir türlü devreyi up olarak göremedim bana bu
    konuda yardımcı olabilir misiniz ?

    konfigürasyon aşağıdadır

    interface atm 0/0
    no ip address
    no ip directed broadcast
    no ip mroute-cache
    pvc /35
    encapsulation aal5snap
    protocol ppp dialer
    dial pool-member 1
    !
    interface dialer 0
    no ip dirtected-broadcast
    encapsulation ppp
    dialer pool 1
    ppp pap sent-username ([email protected]) password (password)

    sh int atm 0/0 dediğim zaman serial is up line protocol is up gözüküyor

    sh int dialer 0 dediğimde de
    virtual template kısmında serial is up line protocol down diyor

    yardımlarınız için teşekkürler

  2. #2
    esat yasar caglayan Guest

    Standart Re: YNT: 1760 router ADSL konfigürasyonu

    oradaki pvc 8/35 onu eksik yazm#305;#351;#305;m kusura bakmay#305;n

    eski tip devrede bulu#351;turdum encapsulation tipini aal5mux seçerek


    fakat yeni tip devrelerde yeni tip devrelerde henüz bulu#351;turamad#305;m konfigürasyonu tekrar gönderiyorum

    !
    interface ATM0/0
    no ip address
    no ip mroute-cache
    load-interval 60
    no atm ilmi-keepalive
    dsl operating-mode auto
    pvc 8/35
    encapsulation aal5snap
    protocol ppp dialer
    dialer pool-member 1
    !
    !
    interface FastEthernet0/0
    ip address 192.168.2.146 255.255.255.0
    speed auto
    !
    interface Dialer0
    ip address negotiated
    ip nat outside
    encapsulation ppp
    load-interval 60
    dialer pool 1
    no cdp enable
    ppp pap sent-username ([email protected]) password (password)


    sh int dialer 0
    Dialer0 is up, line protocol is up (spoofing)
    Hardware is Unknown
    Internet address will be negotiated using IPCP
    MTU 1500 bytes, BW 56 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, loopback not set
    Keepalive set (10 sec)
    DTR is pulsed for 1 seconds on reset
    Interface is bound to Vi2
    Last input never, output never, output hang never
    Last clearing of "show interface" counters 19:24:20
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: weighted fair
    Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    Conversations 0/0/16 (active/max active/max total)
    Reserved Conversations 0/0 (allocated/max allocated)
    Available Bandwidth 42 kilobits/sec
    1 minute input rate 0 bits/sec, 0 packets/sec
    1 minute output rate 0 bits/sec, 0 packets/sec
    917 packets input, 57024 bytes
    7 packets output, 149 bytes
    Bound to:
    Virtual-Access2 is up, line protocol is down
    Hardware is Virtual Access interface
    MTU 1500 bytes, BW 256 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, LCP REQsent
    PPPoATM vaccess, cloned from Dialer0
    Vaccess status 0x44
    Bound to ATM0/0 VCD: 14, VPI: 8, VCI: 35, loopback not set
    Keepalive set (10 sec)
    Interface is bound to Di0 (Encapsulation PPP)
    Last input never, output never, output hang never
    Last clearing of "show interface" counters 01:38:26
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    5 minute input rate 0 bits/sec, 0 packets/sec
    5 minute output rate 0 bits/sec, 0 packets/sec
    0 packets input, 0 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    1046 packets output, 12552 bytes, 0 underruns
    0 output errors, 0 collisions, 0 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions

    ilginize te#351;ekkürler





    Borusan Oto Istinye Help Desk <[email protected]> wrote:

    PVC 8/35 olması lazım birde IOS'unun ADSL Kartı destekliyor olması önemli.

    ________________________________

    Kimden: Uragan [mailto:[email protected]]
    Gönderilmiş: Per 24.02.2005 09:22
    Kime: [email][email protected][/email]
    Konu: Re: [cisco-ttl] 1760 router ADSL konfigürasyonu




    selam sankı PVC eksik gibi ????

    ----- Original Message -----
    From: "esat yasar caglayan"
    To:
    Sent: Wednesday, February 23, 2005 10:09 PM
    Subject: [cisco-ttl] 1760 router ADSL konfigürasyonu



    iyi çalışmalar 1760 Router üzerinde 1 WIC ADSL interface card ile internete
    çıkartmaya çalışıyorum ama bir türlü devreyi up olarak göremedim bana bu
    konuda yardımcı olabilir misiniz ?

    konfigürasyon aşağıdadır

    interface atm 0/0
    no ip address
    no ip directed broadcast
    no ip mroute-cache
    pvc /35
    encapsulation aal5snap
    protocol ppp dialer
    dial pool-member 1
    !
    interface dialer 0
    no ip dirtected-broadcast
    encapsulation ppp
    dialer pool 1
    ppp pap sent-username ([email protected]) password (password)

    sh int atm 0/0 dediğim zaman serial is up line protocol is up gözüküyor

    sh int dialer 0 dediğimde de
    virtual template kısmında serial is up line protocol down diyor

    yardımlarınız için teşekkürler

  3. #3
    Can YILDIZ Guest

    Standart Cisco IP Phone 7940

    Selam herkese,

    Cisco IP Phone 7940/7960'ı SIP Phone olarak çalıştırmak için TFTP'de
    bulunması gereken 4 tane dosya var:

    OS79XX.TXT
    SIPDefault.cnf
    RINGLIST.DAT
    P0S3xxyy.bin

    Bu dosyaları maalesef hiçbir yerde bulamadım. Cisco'nun sitesinde bu
    dosyalar için verdiği linkte de yok bu dosyalar. Elinde bu dosyalar olan ya
    da bulabileceğim bir yer bilen var mı acaba?

    Teşekkürler,

  4. #4
    Levent Irkilmez Guest

    Standart Re: Cisco IP Phone 7940

    CCO 'software center'a login olmaniz lazim, oradan 'voice software' ve
    "SIP IP Telephone 7940/7960 Software" kismina giderseniz hepsini bulacaksiniz.

    Saygilar,

    Levent



    Can YILDIZ wrote:[color=blue]
    > Selam herkese,
    >
    > Cisco IP Phone 7940/7960'ı SIP Phone olarak çalıştırmak için TFTP'de
    > bulunması gereken 4 tane dosya var:
    >
    > OS79XX.TXT
    > SIPDefault.cnf
    > RINGLIST.DAT
    > P0S3xxyy.bin
    >
    > Bu dosyaları maalesef hiçbir yerde bulamadım. Cisco'nun sitesinde bu
    > dosyalar için verdiği linkte de yok bu dosyalar. Elinde bu dosyalar olan ya
    > da bulabileceğim bir yer bilen var mı acaba?
    >
    > Teşekkürler,
    >
    > Can YILDIZ

  5. #5
    Can YILDIZ Guest

    Standart RE: Cisco IP Phone 7940

    Levent Bey iyi günler,

    "voice software" altında "SIP IP Telephone 7940/7960 Software" diye bir
    bölüm bulamadım. Guest account'uyla login oluyorum. Bundan olabilir mi? Ya
    da ben yanlış bir yerlere mi bakıyorum acaba? Benim görebildiğim sadece :

    Gatekeeper Transaction Message Protocol
    Cisco Voice Call Manager Hotfix Patches

    Additional Information
    Product Bulletins
    Voice Applications
    Product Catalog
    Documentation

    Teşekkürler,

    Can YILDIZ



    -----Original Message-----
    From: Levent Irkilmez [mailto:[email protected]]
    Sent: Thursday, February 24, 2005 5:08 PM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] Cisco IP Phone 7940



    CCO 'software center'a login olmaniz lazim, oradan 'voice software' ve "SIP
    IP Telephone 7940/7960 Software" kismina giderseniz hepsini bulacaksiniz.

    Saygilar,

    Levent



    Can YILDIZ wrote:[color=blue]
    > Selam herkese,
    >
    > Cisco IP Phone 7940/7960'ı SIP Phone olarak çalıştırmak için TFTP'de
    > bulunması gereken 4 tane dosya var:
    >
    > OS79XX.TXT
    > SIPDefault.cnf
    > RINGLIST.DAT
    > P0S3xxyy.bin
    >
    > Bu dosyaları maalesef hiçbir yerde bulamadım. Cisco'nun sitesinde bu
    > dosyalar için verdiği linkte de yok bu dosyalar. Elinde bu dosyalar
    > olan ya da bulabileceğim bir yer bilen var mı acaba?
    >
    > Teşekkürler,

  6. #6
    Taylan Esen Guest

    Standart Re: Cisco IP Phone 7940

    registered user olarakta girseniz software i indiremiyorsunuz. Ben baska
    indirmek istedigim seylerde de yasadim bunu. Software olarak pek bi sey
    indirmek mumkun olmuyor maalesef
    Taylan Esen

    ----- Original Message -----
    From: "Can YILDIZ" <[email protected]>
    To: <[email protected]>
    Sent: Friday, February 25, 2005 11:14 AM
    Subject: RE: [cisco-ttl] Cisco IP Phone 7940



    Levent Bey iyi günler,

    "voice software" altında "SIP IP Telephone 7940/7960 Software" diye bir
    bölüm bulamadım. Guest account'uyla login oluyorum. Bundan olabilir mi? Ya
    da ben yanlış bir yerlere mi bakıyorum acaba? Benim görebildiğim sadece :

    Gatekeeper Transaction Message Protocol
    Cisco Voice Call Manager Hotfix Patches

    Additional Information
    Product Bulletins
    Voice Applications
    Product Catalog
    Documentation

    Teşekkürler,

    Can YILDIZ



    -----Original Message-----
    From: Levent Irkilmez [mailto:[email protected]]
    Sent: Thursday, February 24, 2005 5:08 PM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] Cisco IP Phone 7940



    CCO 'software center'a login olmaniz lazim, oradan 'voice software' ve "SIP
    IP Telephone 7940/7960 Software" kismina giderseniz hepsini bulacaksiniz.

    Saygilar,

    Levent



    Can YILDIZ wrote:[color=blue]
    > Selam herkese,
    >
    > Cisco IP Phone 7940/7960'ı SIP Phone olarak çalıştırmak için TFTP'de
    > bulunması gereken 4 tane dosya var:
    >
    > OS79XX.TXT
    > SIPDefault.cnf
    > RINGLIST.DAT
    > P0S3xxyy.bin
    >
    > Bu dosyaları maalesef hiçbir yerde bulamadım. Cisco'nun sitesinde bu
    > dosyalar için verdiği linkte de yok bu dosyalar. Elinde bu dosyalar
    > olan ya da bulabileceğim bir yer bilen var mı acaba?
    >
    > Teşekkürler,

  7. #7
    Can YILDIZ Guest

    Standart RE: Cisco IP Phone 7940

    Ben bu konu için cisco support'la yazıştım. Türkiye'de olduğum için yazılımı
    kendilerinin gönderemeyeceğini, kendi ülkemdeki reseller'la bağlantı kurmam
    gerektiğini söylediler. Ben de öyle yaptım ve reseller'dan şu cevabı aldım
    "Aslında böyle bir hizmetimiz yok. Müşteri, cihazı üzerinde hangi firmware
    (software, image vs.) ile isterse öyle teslim ediyoruz. Ama bu defalık size
    göndereyim ben imajı" dedi. Lafı uzatmadım ama imaj elime gelsin ondan sonra
    düşeceğim bu işin peşine. Satış sonrası destek Türkiye'deyok mu yani Cisco
    için? Nasıl bir cevapki bu?

    Can YILDIZ


    -----Original Message-----
    From: Taylan Esen [mailto:[email protected]]
    Sent: Friday, February 25, 2005 10:03 PM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] Cisco IP Phone 7940




    registered user olarakta girseniz software i indiremiyorsunuz. Ben baska
    indirmek istedigim seylerde de yasadim bunu. Software olarak pek bi sey
    indirmek mumkun olmuyor maalesef
    Taylan Esen

    ----- Original Message -----
    From: "Can YILDIZ" <[email protected]>
    To: <[email protected]>
    Sent: Friday, February 25, 2005 11:14 AM
    Subject: RE: [cisco-ttl] Cisco IP Phone 7940



    Levent Bey iyi günler,

    "voice software" altında "SIP IP Telephone 7940/7960 Software" diye bir
    bölüm bulamadım. Guest account'uyla login oluyorum. Bundan olabilir mi? Ya
    da ben yanlış bir yerlere mi bakıyorum acaba? Benim görebildiğim sadece :

    Gatekeeper Transaction Message Protocol
    Cisco Voice Call Manager Hotfix Patches

    Additional Information
    Product Bulletins
    Voice Applications
    Product Catalog
    Documentation

    Teşekkürler,

    Can YILDIZ



    -----Original Message-----
    From: Levent Irkilmez [mailto:[email protected]]
    Sent: Thursday, February 24, 2005 5:08 PM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] Cisco IP Phone 7940



    CCO 'software center'a login olmaniz lazim, oradan 'voice software' ve "SIP
    IP Telephone 7940/7960 Software" kismina giderseniz hepsini bulacaksiniz.

    Saygilar,

    Levent



    Can YILDIZ wrote:[color=blue]
    > Selam herkese,
    >
    > Cisco IP Phone 7940/7960'ı SIP Phone olarak çalıştırmak için TFTP'de
    > bulunması gereken 4 tane dosya var:
    >
    > OS79XX.TXT
    > SIPDefault.cnf
    > RINGLIST.DAT
    > P0S3xxyy.bin
    >
    > Bu dosyaları maalesef hiçbir yerde bulamadım. Cisco'nun sitesinde bu
    > dosyalar için verdiği linkte de yok bu dosyalar. Elinde bu dosyalar
    > olan ya da bulabileceğim bir yer bilen var mı acaba?
    >
    > Teşekkürler,

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok