CCNA Anlık Soru-Cevap Bölümü - Sayfa 9
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 9 Sayfadan 9. Sayfa BirinciBirinci ... 789
Toplam 89 sonuçtan 81 ile 89 arasındakiler gösteriliyor.
Like Tree13Likes
CCNA Anlık Soru-Cevap Bölümü

routerimda nat(PAT) yapılandırınca karşı tarafa ping atmıyor,ama natı kaptınca atıyor sorun nerde?, Ayrıca statik nat yapılandırınca boyle bir sorun olmuyor neden? bilen varsa ozel mesaj atsın acıl

  1. #81
    ciscooo isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2016
    Mesajlar
    22

    Standart

    routerimda nat(PAT) yapılandırınca karşı tarafa ping atmıyor,ama natı kaptınca atıyor sorun nerde?, Ayrıca statik nat yapılandırınca boyle bir sorun olmuyor neden? bilen varsa ozel mesaj atsın acıl

  2. #82
    AcLMasteR isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jan 2008
    Bulunduğu yer
    Ankara
    Mesajlar
    1,195

    Standart

    nat ı gerçekleştirebiliyorsan, natladığın IP içinkarşı tarafın sana doğru olan route u var mı yok mu onu kontrol etmen gerekebilir.
    The day that never comes

  3. #83
    ciscooo isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2016
    Mesajlar
    22

    Standart

    anlamadım bi konu acdım baksana orda resım le destekledım toplamda 2 1.5 saat felan gitti şu soruna bi el kardeş

  4. #84
    ciscooo isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2016
    Mesajlar
    22

    Standart

    2 router arasında fram relay yapılandırıyom encapsulatıon frame relay secince karşı routera ait router güncellemesini siliyor
    şöyle oluyor : Serial0/2/0 is up, line protocol is down (disabled) sebebi nedir?

    bu arada basit olanı yapdım subinterface olanı deilde point to point gibi direk baglantı gerçeklestırmeye calısıyom


    berki sorun şu satırda olabılır :: LMI DLCI 1023 LMI type is CISCO frame relay DTE (2 routerda dte ama ben birini dce ayarladım yinede bu satır cıkıyo 2 sındede)
    bilen varsa mesaj atsın şimdiden tşk

  5. #85
    AcLMasteR isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jan 2008
    Bulunduğu yer
    Ankara
    Mesajlar
    1,195

    Standart

    karşılıklı olarak her iki cihazda da encapsulation frame-relay girmen gerekiyor, lmi type aynı olması gerekiyor, bir tarafın DCE olması gerekiyor. ayrıca DLCI ayarlamalarını yapman gerekiyor
    The day that never comes

  6. #86
    nbrm isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2017
    Mesajlar
    1

    Standart

    Merhaba arkadaşlar. Forum gerçekten birçok şeyi öğrenememe vesile oldu. Bundan dolayı teşekkür ederim her birinize.
    CCNA R&S'e hazırlanıyorum. Karşıma çıkan bir soruda ERR 34:No Heartbeat hatası ile karşılaştım. Forum içerisinde araştırdım ancak bulamadım. Bu noktada yardımınızı istiyorum.
    Karşılaştığım sorun; http://m.yollayap.com/bbtc/1508617339933.txt

    İyi çalışmalar.

  7. #87
    Nexus isimli Üye şimdilik offline konumundadır Administrator - Founder
    Üyelik tarihi
    May 2012
    Mesajlar
    1,997

    Standart

    Tahminimce fiziksel bir problem vardır. Ne tip ortamda çalışıyorsunuz fiziksel cihaz mı yoksa simule mi ?
    “Bir kez kaçar uçurtman, sonra gökyüzüne küser insan…”

  8. #88
    AcLMasteR isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jan 2008
    Bulunduğu yer
    Ankara
    Mesajlar
    1,195

    Standart

    bahsetmiş olduğunuz hata soru içerisinde ki uygulamaya ait bir hata.

    soru da diyor ki bir ofis uygulaması var ve yetkili kişi size uygulamanın çalışmadığını söylüyor. bu problemi çözmek için ne yapmanız gerektiği soruluyor. ek bilgi olarakta uygulamanın broadcast olarak çalıştığı söylenmiş.

    göndermiş olduğunuz linkteki çıktı ve altında yazılan probleme göre mail room pc portunu 101 vlan ına aldığınızda problem çözülecektir sorunun cevabı B yada 2 ci seçenek. çünkü PC 101 vlan da iken sunucu 102 vlan ın da. switch te L2 çalıştığı için iletişim kurulamıyor.

    interface FastEthernet0/7
    description ## MAIL ROOM PC ##
    switchport access vlan 102
    switchport mode access
    spanning-tree portfast
    spanning-tree bpdufilter enable
    spanning-tree bpduguard enable
    !
    interface FastEthernet0/8
    description ## LOADING DOCK PC ##
    switchport access vlan 101
    switchport mode access
    spanning-tree portfast
    spanning-tree bpdufilter enable
    spanning-tree bpduguard enable

    The office recently deployed an application that communicates tracking information between the mail room and the loading dock PC’s. The office manager says that the application is not operating and keeps popping up with an error saying message; “ERR34: No Heartbeat” Upon investigation of this application error you determine that the application uses broadcast to communicate. By examining the switch configuration, what appears to be the problem?

    Disable spanning-tree bpdu filter on both the mail room and loading dock PC’s.
    Configure the mail room PC to static access VLAN 101.
    Instruct the manager contact the software vendor to reinstall the software.
    Disable spanning-tree bpdu guard on both the mail room and loading dock PC’s.
    The day that never comes

  9. #89
    asmyldz07 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jun 2016
    Mesajlar
    5

    Standart Tavsiye derim - Eğitim Vidyosu


+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok