2960 Switch, ARP Poisoning - Sayfa 2
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 20 sonuçtan 11 ile 20 arasındakiler gösteriliyor.
2960 Switch, ARP Poisoning

Merhaba, Benim düşüncem eğer vlan20 çalışmasını kesiyor ve portları çıkartıp taktığınızda sorun geçiçi olarak düzeliyorsa. Loop konusu üzerinde durmakta yarar var spanning tree çalışsa bile switch'in cpu'dan filan sıkıştırabilir. Bildiğiniz

  1. #11
    Dejavu isimli Üye şimdilik offline konumundadır Onursal Üye - Emektar
    Üyelik tarihi
    Sep 2008
    Mesajlar
    208

    Standart

    Merhaba,
    Benim düşüncem eğer vlan20 çalışmasını kesiyor ve portları çıkartıp taktığınızda sorun geçiçi olarak düzeliyorsa. Loop konusu üzerinde durmakta yarar var spanning tree çalışsa bile switch'in cpu'dan filan sıkıştırabilir. Bildiğiniz gibi vlan'lar arası broadcast'ler taşınmaz bu yüzden 20. vlan'da loop olabilir aynı mac adresini 2 ayrı port ta alıyor olabilir. Buda portun flap etmesine neden olabilir. log kısmından aşağıdaki örneğe benzer birşey görüyormusunuz ? '' Sh log ''

    Dec 16 11:35:26.011 GMT+2: %C4K_EBM-4-HOSTFLAPPING: Host 00:51:XX:35:E9:71 in vlan 20 is flapping between port Gi2/34 and port Gi1/2
    Dec 16 11:35:31.350 GMT+2: %C4K_EBM-4-HOSTFLAPPING: Host 00:51:XX:35:E9:71 in vlan 20 is flapping between port Gi2/34 and port Gi1/2
    ****
    CCNP
    Next CCIE

  2. #12
    Hypnotic isimli Üye şimdilik offline konumundadır Co Administrator
    Üyelik tarihi
    Oct 2008
    Bulunduğu yer
    İstanbul
    Mesajlar
    770

    Standart

    Alıntı trunkmode Nickli Üyeden Alıntı Mesajı göster
    diyelim ki saldırgan sürekli olarak farklı mac adrese sahip frame ler gönderiyor switche
    port security ile bu tip bir saldırının önüne geçebilirsiniz zaten arkadaşda bu ihtimal üzerine
    önlem sormuş nasıl alakası yok diyebiliyorsunuz hayret doğrusu
    mantık yürütmek tabiki güzel ama konfigürasyonu ve yapıyı bilmeden yorum yapmak bence pek sağlıklı değil. öncelikle yeterli bilgi olmalıki elimizde, sorunu en kısa ve en net şekilde çözelim,
    ayrıca, stp'nin aktif olup olmadığını bilmeden blocking durumda portların olup olmadığını sormadan show log çıktılarını görmeden, port securty konfiğini ugulamak ne derece doğru bir çözüm olur tartışılır.

    saygılarımla,
    iyi çalışmalar.
    //
    Ben senin beni pingleyebilme ihtimalini sevdim.
    Ben seninle bir gün bir debug çıktısında,
    Ben seninle sadece bilmek zorunda kalanların bildiği bir routing tablosunda olabilme ihtimalini sevdim.
    //

  3. #13
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    Alıntı TESLA Nickli Üyeden Alıntı Mesajı göster
    " bunun haricinde mac-add tablosunu doldurarak yapılan bir saldırı vardır burdada max mac add sayısına ulaştığında switch hub gibi çalışmaya başlar" demişsiniz hocam. işte sorun aynen bu demek istiyorum bende sanki switch hub gibi çalışıyor , fakat aynı switch üzerinde vlan80 aktif olarak çalışmasını sürdürüyor, bu garip.

    trunkmode unda dediği gibi sebep vlan20 den kaynaklanıyor gibi geliyor, o err-disable veren portlarda vlan20 den server'ın ethernetine bir kablo gidiyor o kadar, ve 3 senedirde o kablo o portdan ve o servera gidiyordu.

    açıkcası çokda anlamıyorum log olarak ne göndermemi istersiniz ? garipliği görmek için. Şuan düzgün çalışıyor switch ve vlan20 tabikide. Fakat sorunun tekrarlanmaması için ne yapmam gerekiyor. Configure nedir ?

    Yardımlarınız için teşekkürler.
    Bu şekilde bir atak olsa tüm portlar hub gibi çalışır performans sıkıntısı yaratır ancak çalışamaz hale gelmez zaten bu atağın amacı zarar vermek değil sniff yapmaktır
    Siz switch in sh run,sh arp,sh mac-add table,sh logg gibi çıktılarını yollayın onlara bir bakalım
    Mr.google knows everything , ask to him...

  4. #14
    trunkmode isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jun 2008
    Mesajlar
    1,332

    Standart

    Alıntı Oruç_Akpınar Nickli Üyeden Alıntı Mesajı göster
    mantık yürütmek tabiki güzel ama konfigürasyonu ve yapıyı bilmeden yorum yapmak bence pek sağlıklı değil. öncelikle yeterli bilgi olmalıki elimizde, sorunu en kısa ve en net şekilde çözelim,
    ayrıca, stp'nin aktif olup olmadığını bilmeden blocking durumda portların olup olmadığını sormadan show log çıktılarını görmeden, port securty konfiğini ugulamak ne derece doğru bir çözüm olur tartışılır.

    saygılarımla,
    iyi çalışmalar.
    Network sorunsuz bile olsa bu güvenliğin sağlanması taraftarıyım
    konuya cevap olmaktan çıktı zaten switch security ile alakalı
    mesajlar haline geldi çünkü herkes tahmin yürütüyor
    Herkese iyi çalışmalar bol güvenlikli günler...

  5. #15
    TESLA isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Feb 2010
    Mesajlar
    46

    Standart

    1-sh arp cıktısı

    NEWWATER30#sh arp
    Protocol Address Age (min) Hardware Addr Type Interface
    Internet 192.168.10.3 1 90e6.ba4d.2843 ARPA Vlan1
    Internet 192.168.10.14 2 78e3.d1e5.6a72 ARPA Vlan1
    Internet 192.168.10.12 0 001b.4a50.c348 ARPA Vlan1
    Internet 192.168.10.30 - 002a.4761.6ec0 ARPA Vlan1
    Internet 192.168.10.222 0 0018.bbcc.c7de ARPA Vlan1
    Internet 192.168.10.135 0 0019.bbaa.ad06 ARPA Vlan1
    2-Sh run cıktısı aşağıdaki gibidir.

    Building configuration...

    Current configuration : 4533 bytes
    !
    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname NEWWATER30
    !
    enable secret 5 $1$GQaQ$12cV2yHJ1KgO8
    enable password xenxen
    !
    no aaa new-model
    system mtu routing 1500
    udld aggressive

    ip subnet-zero
    !
    !
    !
    !
    no file verify auto
    !
    spanning-tree mode pvst
    spanning-tree loopguard default
    spanning-tree extend system-id
    !
    vlan internal allocation policy ascen
    !
    interface FastEthernet0/1
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/2
    udld port aggressive
    !
    interface FastEthernet0/3
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/4
    udld port aggressive
    !
    interface FastEthernet0/5
    udld port aggressive
    !
    Building configuration...

    Current configuration : 4533 bytes
    !
    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname NEWWATER30
    !
    enable secret 5 $1$GQaQ$12cV2yHJ1KgO8
    enable password clstclst
    !
    no aaa new-model
    system mtu routing 1500
    udld aggressive

    ip subnet-zero
    !
    !
    !
    !
    no file verify auto
    !
    spanning-tree mode pvst
    spanning-tree loopguard default
    spanning-tree extend system-id
    !
    vlan internal allocation policy ascen
    !
    interface FastEthernet0/1
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/2
    udld port aggressive
    !
    interface FastEthernet0/3
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/4
    udld port aggressive
    !
    interface FastEthernet0/5
    udld port aggressive
    !
    interface FastEthernet0/6
    udld port aggressive
    !
    interface FastEthernet0/7
    udld port aggressive
    !
    interface FastEthernet0/8
    udld port aggressive
    !
    interface FastEthernet0/9
    udld port aggressive
    !
    interface FastEthernet0/10
    udld port aggressive
    !
    interface FastEthernet0/11
    udld port aggressive
    !
    interface FastEthernet0/12
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/13
    udld port aggressive
    interface FastEthernet0/6
    udld port aggressive
    !
    interface FastEthernet0/7
    udld port aggressive
    !
    interface FastEthernet0/8
    udld port aggressive
    !
    interface FastEthernet0/9
    udld port aggressive
    !
    interface FastEthernet0/10
    udld port aggressive
    !
    interface FastEthernet0/11
    udld port aggressive
    !
    interface FastEthernet0/12
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/13
    udld port aggressive
    interface FastEthernet0/13
    udld port aggressive
    !
    interface FastEthernet0/14
    udld port aggressive
    !
    interface FastEthernet0/15
    udld port aggressive
    !
    interface FastEthernet0/16
    udld port aggressive
    !
    interface FastEthernet0/17
    udld port aggressive
    !
    interface FastEthernet0/18
    udld port aggressive
    !
    interface FastEthernet0/19
    udld port aggressive
    !
    interface FastEthernet0/20
    switchport mode trunk
    udld port aggressive
    !
    interface FastEthernet0/21
    udld port aggressive
    !
    interface FastEthernet0/22
    udld port aggressive
    !
    interface FastEthernet0/23
    switchport access vlan 80
    switchport mode access
    !
    interface FastEthernet0/24
    switchport access vlan 80
    switchport mode access
    switchport port-security
    switchport port-security aging time 2
    switchport port-security violation restrict
    switchport port-security aging type inactivity
    udld port aggressive
    macro description cisco-desktop | cisco-deskto
    spanning-tree portfast
    spanning-tree bpduguard enable
    !
    interface FastEthernet0/25
    udld port aggressive
    !
    interface FastEthernet0/26
    udld port aggressive
    !
    interface FastEthernet0/27
    udld port aggressive
    !
    interface FastEthernet0/28
    udld port aggressive
    !
    interface FastEthernet0/29
    udld port aggressive
    !
    interface FastEthernet0/30
    udld port aggressive
    !
    interface FastEthernet0/31
    udld port aggressive
    !
    interface FastEthernet0/32
    udld port aggressive
    !
    interface FastEthernet0/33
    udld port aggressive
    !
    interface FastEthernet0/34
    udld port aggressive
    !
    interface FastEthernet0/35
    udld port aggressive
    !
    interface FastEthernet0/36
    udld port aggressive
    !
    interface FastEthernet0/37
    udld port aggressive
    !
    interface FastEthernet0/38
    udld port aggressive
    !
    interface FastEthernet0/39
    switchport access vlan 20
    switchport mode access
    !
    interface FastEthernet0/40
    udld port aggressive
    !
    interface FastEthernet0/41
    switchport access vlan 80
    switchport mode access
    switchport port-security
    switchport port-security aging time 2
    switchport port-security violation restrict
    switchport port-security aging type inactivity
    udld port aggressive
    macro description cisco-desktop | cisco-deskto
    spanning-tree portfast
    spanning-tree bpduguard enable
    !
    interface FastEthernet0/42
    switchport access vlan 80
    switchport mode access
    switchport port-security
    switchport port-security aging time 2
    switchport port-security violation restrict
    switchport port-security aging type inactivity
    udld port aggressive
    macro description cisco-desktop | cisco-deskto
    spanning-tree portfast
    spanning-tree bpduguard enable
    !
    interface FastEthernet0/43
    udld port aggressive
    !
    interface FastEthernet0/44
    udld port aggressive
    !
    interface FastEthernet0/45
    udld port aggressive
    !
    interface FastEthernet0/46
    switchport trunk native vlan 80
    switchport mode trunk
    switchport nonegotiate
    udld port aggressive
    mls qos trust cos
    macro description cisco-wireless | cisco-wirel
    auto qos voip trust
    spanning-tree bpduguard enable
    !
    interface FastEthernet0/47
    udld port aggressive
    !
    interface FastEthernet0/48
    switchport access vlan 20
    switchport mode access
    !
    interface GigabitEthernet0/1
    !
    interface GigabitEthernet0/2
    switchport mode trunk
    !
    interface Vlan1
    ip address 192.168.10.30 255.255.255.0
    no ip route-cache
    !
    ip http server
    !
    control-plane
    !
    !
    line con 0
    line vty 0 4
    password xenxen
    login
    line vty 5 15
    password xenxen
    login
    !
    end

    NEWWATER30#

  6. #16
    TESLA isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Feb 2010
    Mesajlar
    46

    Standart

    İlgilenen tum arkadaşlara cok teşekkür ederim gerekli loglarıda sizlere attım. dediğim gibi şuan sistem sorunsuz çalışmaktadır.

    sh log
    NEWWATER30#sh log
    Syslog logging: enabled (0 messages dropped, 1 messages rate-limited, 0 flushes,
    0 overruns, xml disabled, filtering disabled)
    Console logging: level debugging, 177 messages logged, xml disabled,
    filtering disabled
    Monitor logging: level debugging, 0 messages logged, xml disabled,
    filtering disabled
    Buffer logging: level debugging, 177 messages logged, xml disabled,
    filtering disabled
    Exception Logging: size (4096 bytes)
    Count and timestamp logging messages: disabled
    File logging: disabled
    Trap logging: level informational, 180 message lines logged

    Log Buffer (4096 bytes):
    O-5-UPDOWN: Line protocol on Interface FastEthernet0/33, changed state to up
    01:49:15: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/29, chan
    ged state to down
    01:49:17: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/29, chan
    ged state to up
    01:49:21: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/29, chan
    ged state to down
    01:49:23: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/29, chan
    ged state to up
    01:49:35: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    01:49:37: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    01:51:18: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/5, chang
    ed state to down
    01:51:20: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/5, chang
    ed state to up
    01:54:52: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    01:54:53: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to down
    01:54:55: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to up
    01:54:56: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    01:55:37: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/48, chan
    ged state to down
    01:55:38: %LINK-3-UPDOWN: Interface FastEthernet0/48, changed state to down
    01:56:36: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to down
    01:56:37: %LINK-3-UPDOWN: Interface FastEthernet0/39, changed state to down
    01:56:38: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    01:56:40: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    01:56:45: %LINK-3-UPDOWN: Interface FastEthernet0/39, changed state to up
    01:56:46: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to up
    01:56:51: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to down
    01:56:53: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to up
    01:57:30: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to down
    01:57:32: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to up
    02:00:35: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to down
    02:00:37: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to up
    02:01:28: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to down
    02:01:30: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/39, chan
    ged state to up
    02:04:55: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, chang
    ed state to down
    02:04:57: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, chang
    ed state to up
    02:06:22: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, chang
    ed state to down
    02:06:23: %LINK-3-UPDOWN: Interface FastEthernet0/2, changed state to down
    02:06:26: %LINK-3-UPDOWN: Interface FastEthernet0/2, changed state to up
    02:06:27: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, chang
    ed state to up
    02:08:02: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    02:08:03: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to down
    02:08:05: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to up
    02:08:06: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    02:09:47: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    02:09:49: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    02:28:08: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to down
    02:28:09: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to down
    02:28:12: %LINK-3-UPDOWN: Interface FastEthernet0/33, changed state to up
    02:28:13: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/33, chan
    ged state to up
    NEWWATER30#


    sh mac-add

    All 0100.0ccc.cccc STATIC CPU
    All 0100.0ccc.cccd STATIC CPU
    All 0180.c200.0000 STATIC CPU
    All 0180.c200.0001 STATIC CPU
    All 0180.c200.0002 STATIC CPU
    All 0180.c200.0003 STATIC CPU
    All 0180.c200.0004 STATIC CPU
    All 0180.c200.0005 STATIC CPU
    All 0180.c200.0006 STATIC CPU
    All 0180.c200.0007 STATIC CPU
    All 0180.c200.0008 STATIC CPU
    All 0180.c200.0009 STATIC CPU
    All 0180.c200.000a STATIC CPU
    All 0180.c200.000b STATIC CPU
    All 0180.c200.000c STATIC CPU
    All 0180.c200.000d STATIC CPU
    All 0180.c200.000e STATIC CPU
    All 0180.c200.000f STATIC CPU
    All 0180.c200.0010 STATIC CPU
    All ffff.ffff.ffff STATIC CPU
    1 0008.a19e.930c DYNAMIC Gi0/2
    1 0012.3f89.be63 DYNAMIC Gi0/2
    1 0018.f39d.cce1 DYNAMIC Gi0/2
    1 0018.fe7f.cb06 DYNAMIC Gi0/2
    1 0019.aa37.7480 DYNAMIC Gi0/2
    1 0019.bb4a.a906 DYNAMIC Fa0/25
    1 0019.bb4a.a91c DYNAMIC Gi0/2
    1 0019.bb4a.ab77 DYNAMIC Gi0/2
    1 0019.bb5c.b14d DYNAMIC Gi0/2
    1 0019.bb5c.c4f5 DYNAMIC Fa0/13
    1 0019.bb5c.c63c DYNAMIC Gi0/2
    1 0019.bb5c.c64e DYNAMIC Gi0/2
    1 0019.bb5c.c6bf DYNAMIC Gi0/2
    1 0019.bb5c.c736 DYNAMIC Gi0/2
    1 0019.bb5c.c7de DYNAMIC Fa0/30
    1 0019.bb5c.c7ea DYNAMIC Fa0/35
    1 0019.bb5c.c841 DYNAMIC Gi0/2
    1 0019.bb5c.f867 DYNAMIC Gi0/2
    1 001a.4b39.817a DYNAMIC Fa0/4
    1 001a.4b39.88e6 DYNAMIC Gi0/2
    1 001a.4b39.8ab7 DYNAMIC Gi0/2
    1 001a.4b3b.032e DYNAMIC Fa0/35
    1 001a.4b3b.034d DYNAMIC Fa0/10
    1 001a.4b3b.037d DYNAMIC Gi0/2
    1 001a.4b3b.038e DYNAMIC Gi0/2
    1 001a.4b50.c348 DYNAMIC Gi0/2
    1 001a.4b50.c3da DYNAMIC Gi0/2
    1 001a.4bec.3836 DYNAMIC Fa0/20
    1 0020.6b5d.bc66 DYNAMIC Fa0/30
    1 0023.5a01.ba95 DYNAMIC Gi0/2
    1 0080.914d.a43e DYNAMIC Gi0/2
    1 0090.e813.759b DYNAMIC Gi0/2
    1 78e7.d1e9.6a72 DYNAMIC Gi0/1
    1 90e6.ba4d.2806 DYNAMIC Fa0/17
    1 90e6.ba97.e499 DYNAMIC Gi0/2
    20 0002.020e.629f DYNAMIC Gi0/2
    20 0002.0211.21fd DYNAMIC Gi0/2
    20 0002.0211.2200 DYNAMIC Gi0/2
    20 0002.0211.220e DYNAMIC Gi0/2
    20 0002.0211.2224 DYNAMIC Gi0/2
    20 0002.0211.222f DYNAMIC Gi0/2
    20 0002.0211.2239 DYNAMIC Gi0/2
    20 0002.0211.223c DYNAMIC Gi0/2
    20 0002.0211.2245 DYNAMIC Gi0/2
    20 0002.0211.2254 DYNAMIC Gi0/2
    20 0002.0211.226b DYNAMIC Gi0/2
    20 0002.0211.226d DYNAMIC Gi0/2
    20 0002.0211.2282 DYNAMIC Gi0/2
    20 0002.0211.228c DYNAMIC Gi0/2
    20 0002.0211.2298 DYNAMIC Gi0/2
    20 0002.0211.22a5 DYNAMIC Gi0/2
    20 0002.0211.22b2 DYNAMIC Gi0/2
    20 0002.0211.22b4 DYNAMIC Gi0/2
    20 0002.0211.22b7 DYNAMIC Gi0/2
    20 0002.0211.22bd DYNAMIC Gi0/2
    20 0002.0211.22d1 DYNAMIC Gi0/2
    20 0002.0211.22dc DYNAMIC Gi0/2
    20 0002.0211.22e1 DYNAMIC Gi0/2
    20 0002.0211.22fa DYNAMIC Gi0/2
    20 0002.0211.22ff DYNAMIC Gi0/2
    20 0002.0211.2305 DYNAMIC Gi0/2
    20 0002.0211.230a DYNAMIC Gi0/2
    20 0002.0211.230d DYNAMIC Gi0/2
    20 0002.0211.2311 DYNAMIC Gi0/2
    20 0002.0211.231f DYNAMIC Gi0/2
    20 0002.0211.2323 DYNAMIC Gi0/2
    20 0002.0211.2330 DYNAMIC Gi0/2
    20 0002.0211.2335 DYNAMIC Gi0/2
    20 0002.0211.233a DYNAMIC Gi0/2
    20 0002.0211.233e DYNAMIC Gi0/2
    20 0002.0211.2348 DYNAMIC Gi0/2
    20 0002.0211.237a DYNAMIC Gi0/2
    20 0002.0211.237e DYNAMIC Gi0/2
    20 0002.0211.2388 DYNAMIC Gi0/2
    20 0002.0211.2396 DYNAMIC Gi0/2
    20 0002.0211.23a8 DYNAMIC Gi0/2
    20 0002.0211.23d8 DYNAMIC Gi0/2
    20 0002.0211.23db DYNAMIC Gi0/2
    20 0002.0211.240b DYNAMIC Gi0/2
    20 0002.0211.2411 DYNAMIC Gi0/2
    20 0002.0211.241c DYNAMIC Gi0/2
    20 0002.0211.2432 DYNAMIC Gi0/2
    20 0002.0211.2459 DYNAMIC Gi0/2
    20 0002.0211.2461 DYNAMIC Gi0/2
    20 0002.0211.2471 DYNAMIC Gi0/2
    20 0002.0211.2481 DYNAMIC Gi0/2
    20 0002.0211.2486 DYNAMIC Gi0/2
    20 0002.0211.2487 DYNAMIC Gi0/2
    20 0002.0211.248f DYNAMIC Gi0/2
    20 0002.0211.2492 DYNAMIC Gi0/2
    20 0002.0211.24ab DYNAMIC Gi0/2
    20 0002.0211.24c8 DYNAMIC Gi0/2
    20 0002.0211.24cb DYNAMIC Gi0/2
    20 0002.0211.24e4 DYNAMIC Gi0/2
    20 0002.0211.24f3 DYNAMIC Gi0/2
    20 0002.0211.24f7 DYNAMIC Gi0/2
    20 0002.0211.24fd DYNAMIC Gi0/2
    20 0002.0211.2506 DYNAMIC Gi0/2
    20 0002.0211.2511 DYNAMIC Gi0/2
    20 0002.0211.2513 DYNAMIC Gi0/2
    20 0002.0211.252b DYNAMIC Gi0/2
    20 0002.0211.2530 DYNAMIC Gi0/2
    20 0002.0211.2556 DYNAMIC Gi0/2
    20 0002.0211.2566 DYNAMIC Gi0/2
    20 0002.0211.2574 DYNAMIC Gi0/2
    20 0002.0211.2577 DYNAMIC Gi0/2
    20 0002.0211.25a0 DYNAMIC Gi0/2
    20 0002.0211.25a9 DYNAMIC Gi0/2
    20 0002.0211.25ac DYNAMIC Gi0/2
    20 0002.0211.25c5 DYNAMIC Gi0/2
    20 0002.0211.25c8 DYNAMIC Gi0/2
    20 0002.0211.25d7 DYNAMIC Gi0/2
    20 0002.0211.25db DYNAMIC Gi0/2
    20 0002.0211.25dd DYNAMIC Gi0/2
    20 0002.0211.25df DYNAMIC Gi0/2
    20 0002.0211.25e5 DYNAMIC Gi0/2
    20 0002.0211.25e8 DYNAMIC Gi0/2
    20 0002.0211.2608 DYNAMIC Gi0/2
    20 0002.0211.2628 DYNAMIC Gi0/2
    20 0002.0211.262b DYNAMIC Gi0/2
    20 0002.0211.2634 DYNAMIC Gi0/2
    20 0002.0211.263c DYNAMIC Gi0/2
    20 0002.0211.263f DYNAMIC Gi0/2
    20 0002.0211.2644 DYNAMIC Gi0/2
    20 0002.0211.264c DYNAMIC Gi0/2
    20 0002.0211.2650 DYNAMIC Gi0/2
    20 0002.0211.2651 DYNAMIC Gi0/2
    20 0002.0211.265b DYNAMIC Gi0/2
    20 0002.0211.266b DYNAMIC Gi0/2
    20 0002.0211.266c DYNAMIC Gi0/2
    20 0002.0211.266d DYNAMIC Gi0/2
    20 0002.0211.266f DYNAMIC Gi0/2
    20 0002.0211.2679 DYNAMIC Gi0/2
    20 0002.0211.267c DYNAMIC Gi0/2
    20 0002.0211.2684 DYNAMIC Gi0/2
    20 0002.0211.268c DYNAMIC Gi0/2
    20 0002.0211.2691 DYNAMIC Gi0/2
    20 0002.0211.269f DYNAMIC Gi0/2
    20 0002.0211.26ab DYNAMIC Gi0/2
    20 0002.0211.26c3 DYNAMIC Gi0/2
    20 0002.0211.26c5 DYNAMIC Gi0/2
    20 0002.0211.26ca DYNAMIC Gi0/2
    20 0002.0211.26d6 DYNAMIC Gi0/2
    20 0002.0211.26d9 DYNAMIC Gi0/2
    20 0002.0211.26e8 DYNAMIC Gi0/2
    20 0002.0211.26eb DYNAMIC Gi0/2
    20 0002.0211.270d DYNAMIC Gi0/2
    20 0002.0211.2715 DYNAMIC Gi0/2
    20 0002.0211.271a DYNAMIC Gi0/2
    20 0002.0211.271d DYNAMIC Gi0/2
    20 0002.0211.271e DYNAMIC Gi0/2
    20 0002.0211.2727 DYNAMIC Gi0/2
    20 0002.0211.2730 DYNAMIC Gi0/2
    20 0002.0211.2737 DYNAMIC Gi0/2
    20 0002.0211.2739 DYNAMIC Gi0/2
    20 0002.0211.273a DYNAMIC Gi0/2
    20 0002.0211.2740 DYNAMIC Gi0/2
    20 0002.0211.274f DYNAMIC Gi0/2
    20 0002.0211.2757 DYNAMIC Gi0/2
    20 0002.0211.275c DYNAMIC Gi0/2
    20 0002.0211.276a DYNAMIC Gi0/2
    20 0002.0211.276b DYNAMIC Gi0/2
    20 0002.0211.276f DYNAMIC Gi0/2
    20 0002.0211.2770 DYNAMIC Gi0/2
    20 0002.0211.277d DYNAMIC Gi0/2
    20 0002.0211.2782 DYNAMIC Gi0/2
    20 0002.0211.2786 DYNAMIC Gi0/2
    20 0002.0211.278d DYNAMIC Gi0/2
    20 0002.0211.279d DYNAMIC Gi0/2
    20 0002.0211.27a0 DYNAMIC Gi0/2
    20 0002.0211.27a9 DYNAMIC Gi0/2
    20 0002.0211.27b0 DYNAMIC Gi0/2
    20 0002.0211.27cb DYNAMIC Gi0/2
    20 0002.0211.27cf DYNAMIC Gi0/2
    20 0002.0211.27d2 DYNAMIC Gi0/2
    20 0002.0211.27dd DYNAMIC Gi0/2
    20 0002.0211.27f8 DYNAMIC Gi0/2
    20 0002.0211.27fc DYNAMIC Gi0/2
    20 0002.0211.2809 DYNAMIC Gi0/2
    20 0002.0211.2816 DYNAMIC Gi0/2
    20 0002.0211.2817 DYNAMIC Gi0/2
    20 0002.0211.282d DYNAMIC Gi0/2
    20 0002.0211.2830 DYNAMIC Gi0/2
    20 0002.0211.283c DYNAMIC Gi0/2
    20 0002.0211.2840 DYNAMIC Gi0/2
    20 0002.0211.2848 DYNAMIC Gi0/2
    20 0002.0211.284d DYNAMIC Gi0/2
    20 0002.0211.285d DYNAMIC Gi0/2
    20 0002.0211.2864 DYNAMIC Gi0/2
    20 0002.0211.2865 DYNAMIC Gi0/2
    20 0002.0211.286b DYNAMIC Gi0/2
    20 0002.0211.286d DYNAMIC Gi0/2
    20 0002.0211.2871 DYNAMIC Gi0/2
    20 0002.0211.2873 DYNAMIC Gi0/2
    20 0002.0211.2875 DYNAMIC Gi0/2
    20 0002.0211.2887 DYNAMIC Gi0/2
    20 0002.0211.288d DYNAMIC Gi0/2
    20 0002.0211.28d4 DYNAMIC Gi0/2
    20 0002.0211.28f2 DYNAMIC Gi0/2
    20 0002.0211.28f4 DYNAMIC Gi0/2
    20 0002.0211.28f6 DYNAMIC Gi0/2
    20 0002.0211.28f8 DYNAMIC Gi0/2
    20 0002.0211.29d6 DYNAMIC Gi0/2
    20 0002.0211.29f6 DYNAMIC Gi0/2
    20 0002.0211.29f9 DYNAMIC Gi0/2
    20 0002.0211.2a05 DYNAMIC Gi0/2
    20 0002.0211.2a14 DYNAMIC Gi0/2
    20 0002.0211.2a1b DYNAMIC Gi0/2
    20 0002.0211.2a22 DYNAMIC Gi0/2
    20 0002.0211.2a35 DYNAMIC Gi0/2
    20 0002.0211.2a36 DYNAMIC Gi0/2
    20 0002.0211.2a73 DYNAMIC Gi0/2
    20 0002.0211.2a75 DYNAMIC Gi0/2
    20 0002.0211.2a83 DYNAMIC Gi0/2
    20 0002.0211.2a9f DYNAMIC Gi0/2
    20 0002.0211.2aa7 DYNAMIC Gi0/2
    20 0002.0211.2ab5 DYNAMIC Gi0/2
    20 0002.0211.2ac2 DYNAMIC Gi0/2
    20 0002.0211.2acd DYNAMIC Gi0/2
    20 0002.0211.2adf DYNAMIC Gi0/2
    20 0002.0211.2af9 DYNAMIC Gi0/2
    20 0002.0211.2b21 DYNAMIC Gi0/2
    20 0002.0211.2b2c DYNAMIC Gi0/2
    20 0002.0211.2b3d DYNAMIC Gi0/2
    20 0002.0211.2b3f DYNAMIC Gi0/2
    20 0002.0211.2b71 DYNAMIC Gi0/2
    20 0002.0211.2b76 DYNAMIC Gi0/2
    20 0002.0211.2b95 DYNAMIC Gi0/2
    20 0002.0211.2b9c DYNAMIC Gi0/2
    20 0002.0211.2b9f DYNAMIC Gi0/2
    20 0002.0211.2c3d DYNAMIC Gi0/2
    20 0002.0211.2c72 DYNAMIC Gi0/2
    20 0002.0211.2cca DYNAMIC Gi0/2
    20 0002.0211.2cce DYNAMIC Gi0/2
    20 0002.0211.2ce5 DYNAMIC Gi0/2
    20 0002.0211.2cea DYNAMIC Gi0/2
    20 0002.0211.2d1a DYNAMIC Gi0/2
    20 0002.0211.2d1f DYNAMIC Gi0/2
    20 0002.0211.2d2d DYNAMIC Gi0/2
    20 0002.0211.2d3e DYNAMIC Gi0/2
    20 0002.0211.2d53 DYNAMIC Gi0/2
    20 0002.0211.2d7d DYNAMIC Gi0/2
    20 0002.0211.2d9b DYNAMIC Gi0/2
    20 0002.0211.2db0 DYNAMIC Gi0/2
    20 0002.0211.2db2 DYNAMIC Gi0/2
    20 0002.0211.2dbe DYNAMIC Gi0/2
    20 0002.0211.2dc8 DYNAMIC Gi0/2
    20 0002.0211.2dd9 DYNAMIC Gi0/2
    20 0002.0211.2de1 DYNAMIC Gi0/2
    20 0002.0211.2de2 DYNAMIC Gi0/2
    20 0002.0211.2dff DYNAMIC Gi0/2
    20 0002.0211.2e08 DYNAMIC Gi0/2
    20 0002.0211.2e22 DYNAMIC Gi0/2
    20 0002.0211.2e38 DYNAMIC Gi0/2
    20 0002.0211.2e4b DYNAMIC Gi0/2
    20 0002.0211.2e51 DYNAMIC Gi0/2
    20 0002.0211.2f79 DYNAMIC Gi0/2
    20 0002.0211.2f8e DYNAMIC Gi0/2
    20 0002.0211.2f9e DYNAMIC Gi0/2
    20 0002.0211.2fa4 DYNAMIC Gi0/2
    20 0002.0211.2fb3 DYNAMIC Gi0/2
    20 0002.0211.2fd3 DYNAMIC Gi0/2
    20 0002.0211.2ffa DYNAMIC Gi0/2
    20 0002.0211.3027 DYNAMIC Gi0/2
    20 0002.0211.3076 DYNAMIC Gi0/2
    20 0002.0211.308a DYNAMIC Gi0/2
    20 0002.0211.30a6 DYNAMIC Gi0/2
    20 0002.0211.30c1 DYNAMIC Gi0/2
    20 0002.0211.30ce DYNAMIC Gi0/2
    20 0002.0211.30db DYNAMIC Gi0/2
    20 0002.0211.30e5 DYNAMIC Gi0/2
    20 0002.0211.30ef DYNAMIC Gi0/2
    20 0002.0211.3111 DYNAMIC Gi0/2
    20 0002.0211.3116 DYNAMIC Gi0/2
    20 0002.0211.312b DYNAMIC Gi0/2
    20 0002.0211.3141 DYNAMIC Gi0/2
    20 0002.0211.315c DYNAMIC Gi0/2
    20 0002.0211.317a DYNAMIC Gi0/2
    20 0002.0211.317e DYNAMIC Gi0/2
    20 0002.0211.318c DYNAMIC Gi0/2
    20 0002.0211.31b8 DYNAMIC Gi0/2
    20 0002.0211.308a DYNAMIC Gi0/2
    20 0002.0211.30a6 DYNAMIC Gi0/2
    20 0002.0211.30c1 DYNAMIC Gi0/2
    20 0002.0211.30ce DYNAMIC Gi0/2
    20 0002.0211.30db DYNAMIC Gi0/2
    20 0002.0211.30e5 DYNAMIC Gi0/2
    20 0002.0211.30ef DYNAMIC Gi0/2
    20 0002.0211.3111 DYNAMIC Gi0/2
    20 0002.0211.3116 DYNAMIC Gi0/2
    20 0002.0211.312b DYNAMIC Gi0/2
    20 0002.0211.3141 DYNAMIC Gi0/2
    20 0002.0211.315c DYNAMIC Gi0/2
    20 0002.0211.317a DYNAMIC Gi0/2
    20 0002.0211.317e DYNAMIC Gi0/2
    20 0002.0211.318c DYNAMIC Gi0/2
    20 0002.0211.31b8 DYNAMIC Gi0/2
    20 0002.0211.31b9 DYNAMIC Gi0/2
    20 0002.0211.31f8 DYNAMIC Gi0/2
    20 0002.0211.3208 DYNAMIC Gi0/2
    20 0002.0211.3214 DYNAMIC Gi0/2
    20 0002.0211.321e DYNAMIC Gi0/2
    20 0002.0211.33eb DYNAMIC Gi0/2
    20 0002.0211.3471 DYNAMIC Gi0/2
    20 0002.0211.3477 DYNAMIC Gi0/2
    20 0002.0211.3483 DYNAMIC Gi0/2
    20 0002.0211.34d2 DYNAMIC Gi0/2
    20 0002.0211.351f DYNAMIC Gi0/2
    20 0002.0211.352d DYNAMIC Gi0/2
    20 0002.0211.353b DYNAMIC Gi0/2
    20 0002.0211.3548 DYNAMIC Gi0/2
    20 0002.0211.3554 DYNAMIC Gi0/2
    20 0002.0211.3555 DYNAMIC Gi0/2
    20 0002.0211.3557 DYNAMIC Gi0/2
    20 0002.0218.31c4 DYNAMIC Gi0/2
    20 0002.0218.3b40 DYNAMIC Gi0/2
    20 0002.021d.4f6c DYNAMIC Gi0/2
    20 0002.021d.59d4 DYNAMIC Fa0/39
    20 0019.aa37.7480 DYNAMIC Gi0/2
    20 0030.4f51.6108 DYNAMIC Gi0/2
    20 0030.4f51.64d2 DYNAMIC Gi0/2
    80 000c.6e4b.ead8 DYNAMIC Gi0/2
    80 0011.4325.b807 DYNAMIC Gi0/2
    80 0013.cea0.9d23 DYNAMIC Gi0/2
    80 0014.857d.ed89 DYNAMIC Gi0/2
    80 0015.6dd8.be30 DYNAMIC Fa0/23
    80 0016.761c.04f8 DYNAMIC Gi0/2
    80 0018.de6b.f2e8 DYNAMIC Gi0/2
    80 0019.30b2.1466 DYNAMIC Gi0/2
    80 0019.30b2.147e DYNAMIC Gi0/2
    80 0019.30b2.1484 DYNAMIC Gi0/2
    80 0019.30b2.1490 DYNAMIC Gi0/2
    80 0019.30b2.1492 DYNAMIC Gi0/2
    80 0019.30b2.1946 DYNAMIC Gi0/2
    80 0019.30b2.1992 DYNAMIC Gi0/2
    80 0019.30b2.19f2 DYNAMIC Gi0/2
    80 0019.30b2.1a5a DYNAMIC Gi0/2
    80 0019.30b2.1a6e DYNAMIC Gi0/2
    80 0019.30b2.1a96 DYNAMIC Gi0/2
    80 0019.30b2.1bac DYNAMIC Gi0/2
    80 0019.30b2.1c04 DYNAMIC Gi0/2
    80 0019.30b2.1c06 DYNAMIC Gi0/2
    80 0019.30b2.1c08 DYNAMIC Gi0/2
    80 0019.aa37.7480 DYNAMIC Gi0/2
    80 001c.bf59.01fb DYNAMIC Fa0/23
    80 0021.5c1a.beed DYNAMIC Fa0/23
    80 0021.6ba5.3960 DYNAMIC Gi0/2
    80 0021.6bb1.cca6 DYNAMIC Gi0/2
    80 0022.4385.8b80 DYNAMIC Gi0/2
    80 0023.6c31.16f8 DYNAMIC Gi0/2
    80 0024.216e.c440 DYNAMIC Gi0/2
    80 0025.c43d.7c9a DYNAMIC Gi0/2
    80 0026.8238.50c0 DYNAMIC Gi0/2
    80 0027.131e.8dcc DYNAMIC Gi0/2
    80 00e0.4c10.0a3a STATIC Fa0/41
    80 40a6.d90a.dd89 DYNAMIC Gi0/2
    80 ac67.061c.9310 DYNAMIC Gi0/2
    80 d8a2.5e58.31f1 DYNAMIC Gi0/2
    80 dc2b.61a0.6eae DYNAMIC Gi0/2
    otal Mac Addresses for this criterion: 373
    EWWATER30#

  7. #17
    TESLA isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Feb 2010
    Mesajlar
    46

    Standart Sorun buymus ama cozum ne

    Yukarıda negative'in bahsettiği şeymiş sorun ama çözümü ne arkadaşlar, cok acil lazım lutfen

    *Dec 23 00:00:28: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:00:37: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:00:43: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:00:52: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:00:58: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:01:07: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:01:13: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:01:22: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:01:28: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:01:37: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:01:43: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    in vlan 20 is flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:09:53: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi3/3 and port Gi1/11
    *Dec 23 00:09:53: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:10:08: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi3/3 and port Gi1/11
    *Dec 23 00:10:08: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:10:23: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi3/3 and port Gi1/11
    *Dec 23 00:10:23: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:10:38: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi3/3 and port Gi1/11
    *Dec 23 00:10:38: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3Gi1/11 and port Gi3/3
    *Dec 23 00:06:38: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:06:53: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3
    *Dec 23 00:06:58: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:64:D2 in vlan 20 is
    flapping between port Gi1/11 and port Gi3/3
    *Dec 23 00:07:08: %C4K_EBM-4-HOSTFLAPPING: Host 00:30:4F:51:61:08 in vlan 20 is
    flapping between port Gi1/9 and port Gi3/3

  8. #18
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    en başta tahmin ettiğimiz gibi loop oluşmuş
    1/9 , 3/3 , 1/11 portlarını ve bağlantıları kontrol edin
    Mr.google knows everything , ask to him...

  9. #19
    Hypnotic isimli Üye şimdilik offline konumundadır Co Administrator
    Üyelik tarihi
    Oct 2008
    Bulunduğu yer
    İstanbul
    Mesajlar
    770

    Standart

    sh spanning-tree blockedports
    sh spanning-tree summary

    komutlarını igili switch üzerinde yazdığında blocking durumda olan portlar var mı kontrol eder misin, eğer varsa ki kesin vardır, o portların network kablolarını kontrol et ve gerekirse çıkar..

    ayrıca, Gi 3/3, Gi1/9 ve Gi 1/11 portlarındaki network kablolarının nerden nereye gittiğini kontrol et., sorun çözülecektir.

    Kolay gelsin...
    //
    Ben senin beni pingleyebilme ihtimalini sevdim.
    Ben seninle bir gün bir debug çıktısında,
    Ben seninle sadece bilmek zorunda kalanların bildiği bir routing tablosunda olabilme ihtimalini sevdim.
    //

  10. #20
    TESLA isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Feb 2010
    Mesajlar
    46

    Standart

    Mesaj yazan herkese teşekkürler sorun çözülmüştür

    1/9 ve 1/11 zaten vlan 20 de idi, gi3/3 ise sistem odasının dışarısında bir kenar switch'i besliyordu. Butun flaplarda gi3/3 olduğu için show cdp neighbors komutu ile local interface'i Gi3/3 olan device id'den hangi switch olduğunu buldum.

    Switch e telnet ile bağlanıp show mac-address-table komutu ile flaplarda bahsi geçen 2 mac adresini aradım. Bunların hangi portdan çıktıkları yazıyordu Fastethernet 0/44 dü bende. O portu shutdown komutu ile kapattığım anda sorun çözüldü.

    Şimdi olay yerine gidiyorum. Kapattığım port ne besliyordu, host muydu, switch mi bu detaylara bakacağım

    Herkese teşekkürler tekrardan

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok