Wireless Sistemimde Kullanıcıların 15 Dak Arayla Hattan Düşmesi
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 9 sonuçtan 1 ile 9 arasındakiler gösteriliyor.
Wireless Sistemimde Kullanıcıların 15 Dak Arayla Hattan Düşmesi

Merhaba, Cisco2960 Poe sw.e bağlantısını yaptığım 9 adet ap var. Kullanıcı sayım ortalama 120 . İlk başlarda sorunsuz çalışan sistemimde şimdilerde kullanıcılar netten düşmeye , internet bağlantılarını yitirmeye başladılar. Problemin

  1. #1
    leomare isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Mar 2009
    Mesajlar
    142

    Standart Wireless Sistemimde Kullanıcıların 15 Dak Arayla Hattan Düşmesi

    Merhaba,

    Cisco2960 Poe sw.e bağlantısını yaptığım 9 adet ap var. Kullanıcı sayım ortalama 120 . İlk başlarda sorunsuz çalışan sistemimde şimdilerde kullanıcılar netten düşmeye , internet bağlantılarını yitirmeye başladılar. Problemin neyden kaybaklandığını bulamadım. 15 dk da bir hattan düşüp yeniden giriyorlar.

    Bu sorunu yaşamış olan arkadaşlar , konu hakkında bilgilerini paylaşabilirler mi acaba ?

    Teşekkürler, Kolay gelsin.

  2. #2
    Soul isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jun 2008
    Mesajlar
    1,080

    Standart

    Merhaba

    Kanal ayarlarına bakabilirsin. Aynı kanaldan başka sinyaller vs mevcut mu? Ap lerin dinamik kanal değiştirme özelliği varmı?
    www.cliguru.com

  3. #3
    leomare isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Mar 2009
    Mesajlar
    142

    Standart

    Var. Birbirini görememesi için elle ayar yaptım. Sinyal desem ayarların hepsi tamamlandı. Kullanıcı bazlı bir olay mı acaba .... dellendim.

  4. #4
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    AP nin loglarında bişiy yokmu ? bağlantısı kopan her seferinde belli kullanıcılarmı yoksa tüm kullanıcılarda oluyormu ? authentication olarak ne kullanıyosunuz ?
    Mr.google knows everything , ask to him...

  5. #5
    leomare isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Mar 2009
    Mesajlar
    142

    Standart

    işin ilginç yanıda o . loglarda bir şey gözükmüyor. Kullanıcıların hatları aynı zamanda gitmiyor. ap başına düşen client sayısımı fazla dedim oda normal.

  6. #6
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    Alıntı GhoSt Nickli Üyeden Alıntı Mesajı göster
    AP nin loglarında bişiy yokmu ? bağlantısı kopan her seferinde belli kullanıcılarmı yoksa tüm kullanıcılarda oluyormu ? authentication olarak ne kullanıyosunuz ?
    diğer sorularıma cevap vermemişsiniz ...
    Mr.google knows everything , ask to him...

  7. #7
    leomare isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Mar 2009
    Mesajlar
    142

    Standart

    Ap loglarında sorun gözükmüyor. Bütün kullanıcılarda farklı zamanlarda oluyor. network sistemim cisco ama apler ve controler cihaxım brocade. authentication derken ?

  8. #8
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    open,wep,wpa gibi..
    sinyal güçlerini manuelmi ayarladınız belki sürekli roaming yapıyo olabilirler bahsettiğiniz markayı hiç bilmiyorum , ama sayı arttıktan sonra sorun başladıysa bununla paralel bişiy olabilir , topolojiyi ve mekanı bilmeden net bişiy söylemek zor açıkcası
    Mr.google knows everything , ask to him...

  9. #9
    Hypnotic isimli Üye şimdilik offline konumundadır Co Administrator
    Üyelik tarihi
    Oct 2008
    Bulunduğu yer
    İstanbul
    Mesajlar
    769

    Standart

    ap başına düşen kullanıcı sayısı fazla olduğundan düşüyprlardır. muhtemel sorun bu olabilir. ortalama 120 kişi ve 9 ap ile cisco cihazlarda da sorun yaşayabilirsiniz ve bunun yanı sıra localdeki trafiğinde ne durumda olduğunun bilinmesi gerekir. Cihazların cisco olmaması zaten sorunun çözümünü zorlaştırıyor. Bu bir yana, loglarda sorun olmaması bana pek normal gelmedi.

    log çıktılarını paylaşır mısınız. düşen kullanıcının mac adresine ait hiç mi log düşmüyor yani? ve client düştüğünde aynı ap'den mi bağlantı sağlıyor, bu gibi bilgilerin netleşmesi gerekir düşüncesindeyim.

    Kolay gelsin.
    //
    Ben senin beni pingleyebilme ihtimalini sevdim.
    Ben seninle bir gün bir debug çıktısında,
    Ben seninle sadece bilmek zorunda kalanların bildiği bir routing tablosunda olabilme ihtimalini sevdim.
    //

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok