Harici Disk Kutusu Problemi
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Harici Disk Kutusu Problemi

Merhaba arkadaşlar.. Bien Marka Harici disk kutusu aldım. Fakat pc 'ye bağladıgımda windows otomatik (saatin oradaki baloncuklarda) yüklerken disk kutusunu görüyor yüklemeye calısıyor fakar sonradan donanım yüklenirken hata oluştu uyarısı

  1. #1
    PoVaLuS isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Mesajlar
    28

    Exclamation Harici Disk Kutusu Problemi

    Merhaba arkadaşlar..

    Bien Marka Harici disk kutusu aldım. Fakat pc 'ye bağladıgımda windows otomatik (saatin oradaki baloncuklarda) yüklerken disk kutusunu görüyor yüklemeye calısıyor fakar sonradan donanım yüklenirken hata oluştu uyarısı veriyor. Orjinal metin " <Found New Hardware> A problem occurred during hardware installation. Your new hardware might not work propery " Bu sorunun kaynağı hakkında fikir sahibi olan varmıdır?

    Notlar: Disk internal olarak sorunsuz çalışıyor ( 3part - NTFS )
    Disk (kutusu) 3.5", IDE, USB2.0

    Bien External Disk Kutusu hakkında bilgi sahibi olanlar için: PC'ye bağlıyken Power (kırmızı), R/W (sarı) ışıkları yanıyor. USB ısıgını hiç yanarken görmedim.
    Konu PoVaLuS tarafından (02.01.2010 Saat 10:39 ) değiştirilmiştir.

  2. #2
    root isimli Üye şimdilik offline konumundadır Moderator
    Üyelik tarihi
    Jun 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,409

    Standart

    Merhaba



    HDD ye taktığınız USB kablosunun PC ye giren tarafı resimdeki gibi olursa sanırım aynı sorunu yaşamazsınız.
    Benzer bir sorunla ben de karşılaştığımda çözümün USB kablosundan geçen elektriksel sinyallerden çözülebileceği izlenimine vardım.



    Bu kabloyu Duble USB Kablo diye isteyebilir ve temin edebilirsiniz.

    Sorunuz çözüme kavuşmuşmuşsa veya kavuşmamızsa lütfen tekrar buraya yazın.
    iyi günler, kolay gelsin.

  3. #3
    PoVaLuS isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Mesajlar
    28

    Standart

    Teşekkür ederim deneyeceğim fakat daha yeni ürün neden böyle bi sorun yapıyorki? kabloyu almadan daha öncesinde satın aldıgım yere götüreceğim. bilgilendiricem burayı..

  4. #4
    PoVaLuS isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Mesajlar
    28

    Standart

    Sorun hiç beklemedigim yerden geldi. Kullandıgım diskten dolayıymış. Servise denettirmeye götürdüm orda çalıştı. ardından yeni aldıgım 160gb lık diski cıkarıp evdeki 40gb lıgı taktım ve sorunsuz calısıyor.
    çalışmayan disk hakkında hiçbir fiktim yok. disk internal olarak sorunsuz calısıyor. external da sorun veriyor. dosya sistemi NTFS ve 50gb lık parçalara ayırdım. acaba bundan dolayı bi sorun olabilirmi bilmıyorum.
    suan 40gblık diskim Fat32 ve 20gblık bolumlerden olusuyor. yeni diski gaarantiyede götürmek istemıyorum içine baya bi datalarımı aldım ve aktarıcak başka diskim yok :/ uzun lafın kısası kutunun gunahını almısım..

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok