Cisco Catalyst 2960 Switch
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Cisco Catalyst 2960 Switch

Merhaba arkadaşlar. işletmemizde alt yapı değişliğine gittik, 20 adet Cisco Catalyst 2960 Switch ve birde backbone swich aldık yalnız garip bir durumla karşılaşıyorum yada bu durum normal ben bilmiyorum. yıldız

  1. #1
    superxp isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2011
    Mesajlar
    10

    Standart Cisco Catalyst 2960 Switch

    Merhaba arkadaşlar.

    işletmemizde alt yapı değişliğine gittik, 20 adet Cisco Catalyst 2960 Switch ve birde backbone swich aldık yalnız garip bir durumla karşılaşıyorum yada bu durum normal ben bilmiyorum. yıldız sistemi oluşturduk, ana Swich 'ten 20 noktaya fiber gidiyor 2960 modelinin 2 tane gigabit portu var onların bir tanesine takılı cisco modül ile 1. yada 2. portu fark etmiyor , sorun şöyle oluşuyor

    elektrikler gidip geldiğinde oluyor. ups var ama bazen ups de gidiyor elektiriği giden swichler elektrik gelince otomatikmen açılıyor fakat ana swiche 1 kerede bağlanmıyor illa gidip tekrar reset atacak hataa bazen 2-3 kere atıyorum bazen 1.de bazen 3. de bağlanıyor bazen reset atmadan modülün yerini değiştiriyorum düzeliyor yani elektrik gidip geldiğinde direk bağlanmıyor, 2-3 kere uğraşıyorum, birde bugün backbone swich in elektriği gitti elektik geldiğinde açıldı fakat çoğu swich ile bağlantısı kopmuş olarak geldi
    tekrar gidip diğer swichleri resetlemek zorunda kaldım. bu durum cisco swichler için normal bir durummudur, yoksa bir yerde sıkıntımı var ve sıkıntı varsa nerede olabilir

    yardımlarınız bekliyorum

    tşk.

  2. #2
    emre_og isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Jul 2008
    Bulunduğu yer
    İzmir
    Mesajlar
    41

    Standart

    Bana sıkıntı elektriksel gibi geldi. Topraklamalarınıza vs. iyi bir bakın derim. Çünkü portların düşmesi için bir sebep yok gibi görünüyor. Ayrıca bu elektrik sorununu bir an önce çözün yoksa switchlerinizde Hardware problemleri baş göstermye başlayabilir. İyi Çalışmalar.

  3. #3
    superxp isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2011
    Mesajlar
    10

    Standart

    tşk. elektrikçi arkadaşlar görüşeyim büyük ihtimal sıkıntı yok diyeceklerdir. yalnız bu swichlerde sadece fiber modulü takılı olan port oturmuyor diğer cat6 kablo ile çekilen kablolarda sıkıntı yok onlar çalışıyor, biraz önce gittim çalışmayan swiche bakayım dedim fiber kabloyu çıkarttım cisco modüle baktım ışık göremedim çalışan swichlerde 1 tane ışık görüyorum normalde, çalışmayanda hiç ışık göremedim, resetledim düzeldi ve 1 tane ışık gördüm, yakında reset ata ata dediğiniz gibi sorunlar başlayacak belki arızalanacak. acaba modüllerde sıkıntı olabilirmi diyeceğim, alt yapımızı yapan firmadaki arkadaş bu normaldir diyor akıllı swichler reset atmak lazım diyor benim kafama yatmadı bu reset atma olayı, ups den besle diyor bir daha da birşey olmaz diyor ama sonuçta us arızalanabilir elektriklerde sıkıntı olabilir reset atma saçma gibi geldi bana.

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok