Cisco 3560 Switch Port Led'leri Turuncu Yanıyor - Sayfa 2
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 15 sonuçtan 11 ile 15 arasındakiler gösteriliyor.
Cisco 3560 Switch Port Led'leri Turuncu Yanıyor

Sunucunun network connections ınından Link speed&duplex gibi bir ayarları olması lazım oradan full-duplex olarak ayarlayabilirsiniz sanıyorum

  1. #11
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    Sunucunun network connections ınından Link speed&duplex gibi bir ayarları olması lazım oradan full-duplex olarak ayarlayabilirsiniz sanıyorum
    Mr.google knows everything , ask to him...

  2. #12
    mirac60 isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Nov 2010
    Mesajlar
    81

    Standart

    sunucu değilde swich üzerindeki 1. portu full -duplex nasıl ayarlarım

  3. #13
    AcLMasteR isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Jan 2008
    Bulunduğu yer
    Ankara
    Mesajlar
    1,195

    Standart

    switch>enable
    switch# conf t
    switch(config)# interface FastEthernet0/1
    switch(config-if)# duplex full
    komutu ile full duplex yapabilisiniz
    The day that never comes

  4. #14
    mirac60 isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Nov 2010
    Mesajlar
    81

    Standart

    Full-duplex olarak değiştirdim fakat turuncu ışığa hala yanıyor başka porta taktım ordada turuncu yanmaya devam ediyor


    FastEthernet0/1 is up, line protocol is up (connected)
    Hardware is Fast Ethernet, address is 3cdf.1edb.2e03 (bia 3cdf.1edb.2
    MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
    reliability 250/255, txload 1/255, rxload 1/255
    Encapsulation ARPA, loopback not set
    Keepalive set (10 sec)
    Full-duplex, 100Mb/s, media type is 10/100BaseTX
    input flow-control is off, output flow-control is unsupported
    ARP type: ARPA, ARP Timeout 04:00:00
    Last input never, output 00:00:01, output hang never
    Last clearing of "show interface" counters never
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    5 minute input rate 92000 bits/sec, 16 packets/sec
    5 minute output rate 44000 bits/sec, 17 packets/sec
    100516 packets input, 52682175 bytes, 0 no buffer
    Received 86 broadcasts (0 multicasts)
    0 runts, 0 giants, 0 throttles
    11503 input errors, 11503 CRC, 0 frame, 0 overrun, 0 ignored
    0 watchdog, 0 multicast, 0 pause input
    0 input packets with dribble condition detected
    126657 packets output, 32848962 bytes, 0 underruns
    0 output errors, 0 collisions, 1 interface resets
    0 babbles, 0 late collision, 0 deferred
    0 lost carrier, 0 no carrier, 0 PAUSE output
    0 output buffer failures, 0 output buffers swapped out

  5. #15
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    Şimdide portta çok fazla CRC hatası alınmış aradaki kablolamayı kontrol edin ve client tarafınında manuel olarak full-duplex olarak ayarlayın , düşük bi ihtimal olarak NIC arızalı olabilir , başka bir switch e bağlayıp ping testi yapmayı deneyin
    Mr.google knows everything , ask to him...

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok