Cisco 2960 Switch, Reset
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 2960 Switch, Reset

Merhaba arkadaşlar elimde Cisco Catalyst 2960 Switchi bir switch var ama ben bunu sizin anlattıklarınızdan yola çıkarak yapamadım, ben mi bi yerde yanlış yapıyorum yoksa? ön paneldeki reset tuşuna basılı

  1. #1
    muhittinselcuk isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Nov 2007
    Mesajlar
    1

    Arrow Cisco 2960 Switch, Reset

    Merhaba arkadaşlar elimde Cisco Catalyst 2960 Switchi bir switch var ama ben bunu sizin anlattıklarınızdan yola çıkarak yapamadım, ben mi bi yerde yanlış yapıyorum yoksa?

    ön paneldeki reset tuşuna basılı tutuyorum ve fabrika ayarlarına yüklüyorum daha sonrasında switch oturunca flash_init yazıyorum daha sonra boot yazıyorum ve

    bana Would you like to terminate autoinstall? [yes]: diye soruyor yes diyorum,

    Would you like to enter the initial configuration dialog? [yes/no]: soruyor yes diyorum,

    Would you like to enter basic management setup? [yes/no]: diye soruyor yes diyorum,

    Enter host name [Switch]: diyor a1 şeklinde isim veriyorum, Enter enable secret:,

    Enter enable password:, Enter virtual terminal password:,

    Configure SNMP Network Management? [no]: yes diyorum,

    Community string [public]: diyor yes diyorum bütün portları sayıyor,

    Enter interface name used to connect to the management network from the above interface summary:

    diyor ve burda kalıyorum buraya ne yazarsam olmuyor

  2. #2
    latecollision Guest

    Standart

    Alıntı muhittinselcuk Nickli Üyeden Alıntı Mesajı göster
    Merhaba arkadaşlar elimde Ctalyst 2960 bir switch var ama ben bunu sizin anlattıklarınızdan yola çıkarak yapamadım, ben mi bi yerde yanlış yapıyorum yoksa? ön paneldeki reset tuşuna basılı tutuyorum ve fabrika ayarlarına yüklüyorum daha sonrasında switch oturunca flash_init yazıyorum daha sonra boot yazıyorum ve bana Would you like to terminate autoinstall? [yes]: diye soruyor yes diyorum, Would you like to enter the initial configuration dialog? [yes/no]: soruyor yes diyorum, Would you like to enter basic management setup? [yes/no]: diye soruyor yes diyorum, Enter host name [Switch]: diyor a1 şeklinde isim veriyorum, Enter enable secret:, Enter enable password:, Enter virtual terminal password:, Configure SNMP Network Management? [no]: yes diyorum, Community string [public]: diyor yes diyorum bütün portları sayıyor, Enter interface name used to connect to the
    management network from the above interface summary: diyor ve burda kalıyorum buraya ne yazarsam olmuyor
    slm,initial configuration dialog moduna girmeden bir de denermisin,eger giriyorsanda orada tam interface adını yazarmısın fastethernet 0/0 gibi,kolay gelsin

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok