Catalyst 6500 Switch, HSRP
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 5 sonuçtan 1 ile 5 arasındakiler gösteriliyor.
Catalyst 6500 Switch, HSRP

BACKBONE_1#sh run Building configuration... Current configuration : 2436 bytes ! version 12.4 service timestamps debug datetime msec service timestamps log datetime msec no service password-encryption ! hostname BACKBONE_1 ! boot-start-marker

  1. #1
    datacaterman Guest

    Arrow Catalyst 6500 Switch, HSRP

    BACKBONE_1#sh run
    Building configuration...

    Current configuration : 2436 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname BACKBONE_1
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$YNbq$7lCt8vpCxpgJnjdEInah9/
    !
    no aaa new-model
    !
    resource policy
    !
    no network-clock-participate wic 1
    no network-clock-participate wic 2
    no network-clock-participate wic 3
    ip subnet-zero
    ip cef
    !
    !
    !
    !
    no ip domain lookup
    !
    chat-script dial "" "AT" TIMEOUT 30 OK "AT&F0&D0&C0&K3E0V1W1S95=47" TIMEOUT 30 O
    K "AT+CGATT=1" TIMEOUT 30 OK "at+CGREG=1" TIMEOUT 30 OK "ATD*99***1#" TIMEOUT 30
    CONNECT
    !
    !
    controller E1 0/1/0
    clock source internal
    channel-group 0 unframed
    !
    controller E1 0/1/1
    !
    controller E1 0/2/0
    !
    controller E1 0/2/1
    !
    controller E1 0/3/0
    !
    controller E1 0/3/1
    !
    !
    interface Tunnel0
    ip address 192.168.100.2 255.255.255.0
    tunnel source 172.16.0.62
    tunnel destination 172.16.0.61
    tunnel mode ipip
    !
    interface GigabitEthernet0/0
    description LAN_A
    ip address 145.5.1.253 255.255.255.0
    duplex auto
    speed auto
    media-type rj45
    negotiation auto
    standby 1 ip 145.5.1.254
    standby 1 preempt
    !
    interface GigabitEthernet0/1
    description LAN_B
    ip address 145.6.1.253 255.255.255.0
    duplex auto
    speed auto
    media-type rj45
    negotiation auto
    standby 2 ip 145.6.1.254
    standby 2 preempt
    !
    interface FastEthernet0/0/0
    !
    interface FastEthernet0/0/1
    !
    interface FastEthernet0/0/2
    !
    interface FastEthernet0/0/3
    !
    interface Serial0/1/0:0
    ip address 145.200.10.1 255.255.255.252
    !
    interface Vlan1
    no ip address
    !
    interface Async1
    no ip address
    encapsulation ppp
    no ip route-cache cef
    dialer in-band
    dialer pool-member 1
    async dynamic routing
    !
    interface Dialer0
    ip address 172.16.0.62 255.255.255.0
    encapsulation ppp
    no ip route-cache cef
    no ip route-cache
    dialer pool 1
    dialer idle-timeout 0
    dialer string "*99***1#" modem-script dial
    dialer persistent
    dialer-group 1
    ppp authentication pap
    ppp pap sent-username samsun password 0 smsn
    !
    router eigrp 100
    network 145.5.1.0 0.0.0.255
    network 145.6.1.0 0.0.0.255
    network 145.200.10.0 0.0.0.3
    network 172.16.0.0 0.0.0.255
    network 192.168.100.0
    no auto-summary
    !
    ip classless
    !
    ip http server
    !
    dialer-list 1 protocol ip permit
    !
    control-plane
    !
    !
    line con 0
    stopbits 1
    line aux 0
    exec-timeout 0 5
    script dialer dial
    modem InOut
    transport input all
    stopbits 1
    speed 115200
    line vty 0 4
    password vt
    login
    !
    scheduler allocate 20000 1000
    !
    end

  2. #2
    x25
    x25 isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Aug 2007
    Mesajlar
    331

    Standart

    Güzel bir konfigürasyona benziyor biraz açabilirmisiniz.daha önce hiç chat-script kullanmamıştım mesela...Sanırım HSRP yedekliliğide var birde 6500 mü 4500 serisimi L3 bir ürün sanırım

  3. #3
    hakan isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Bulunduğu yer
    istanbul
    Mesajlar
    760

    Standart

    ne yapılmaya çalışıldığı anlatılsa daha güzel olur...

  4. #4
    datacaterman Guest

    Standart

    6500 serisi

  5. #5
    x25
    x25 isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Aug 2007
    Mesajlar
    331

    Standart

    Allah Mesut Bahtiyar etsin.Desenize ele ayağa düştü 6500 ler.

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok