cisco 887 4g router
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 2 Sayfadan 1. Sayfa 12 SonuncuSonuncu
Toplam 12 sonuçtan 1 ile 10 arasındakiler gösteriliyor.
cisco 887 4g router

Selam arkadaşlar cisco 887 4g destekli routerım da konfiğim aşağıdaki gibi cihaz üzerinde 8.8.8.8 e pinbg attığımda kesinti olmadan gittiğini görüyorum ama bağlı bilgisayar üzerinden ping 300 milisaniyeleri buluyor ve

  1. #1
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart cisco 887 4g router

    Selam arkadaşlar
    cisco 887 4g destekli routerım da konfiğim aşağıdaki gibi cihaz üzerinde 8.8.8.8 e pinbg attığımda kesinti olmadan gittiğini görüyorum ama bağlı bilgisayar üzerinden ping 300 milisaniyeleri buluyor ve internet sayfası açamıyor
    dikkat ettiğim line 3 altında otomatik olarak set edilen speed i değiştiremiyorum
    yardımlarınız için şimdiden teşekkürler.


    *Dec 3 08:16:20.950: %SYS-5-CONFIG_I: Configured from console by admin on console
    BLKSR-3G-R01#
    BLKSR-3G-R01#
    BLKSR-3G-R01#
    BLKSR-3G-R01#sh run
    Building configuration...

    Current configuration : 4435 bytes
    !
    ! Last configuration change at 08:16:20 UTC Thu Dec 3 2015 by admin
    !
    version 15.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname BLKSR-3G-R01
    !
    boot-start-marker
    boot-end-marker
    !
    !
    logging buffered 51200 warnings
    !
    no aaa new-model
    !
    crypto pki trustpoint TP-self-signed-1197409441
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-1197409441
    revocation-check none
    rsakeypair TP-self-signed-1197409441
    !
    !!


    !
    ip dhcp excluded-address 192.168.1.1
    !
    ip dhcp pool LOCALNET
    network 192.168.1.0 255.255.255.0
    default-router 192.168.1.1
    dns-server 8.8.8.8
    !
    !
    !
    no ip domain lookup
    ip domain name yourdomain.com
    ip cef
    no ipv6 cef
    !
    !
    !
    !
    !
    multilink bundle-name authenticated
    !
    !
    chat-script lte "" "AT!CALL" TIMEOUT 20 "OK"
    !
    !
    !
    !
    !
    !
    cts logging verbose
    license udi pid C887VAG-4G-GA-K9 sn FCZ193092Y0
    !
    !
    username admin privilege 15 secret 5 $1$SsGE$DN6gp6J2pcmnOZYPRyq/r.
    !
    !
    !
    !
    !
    controller VDSL 0
    !
    controller Cellular 0
    lte modem link-recovery rssi onset-threshold -110
    lte modem link-recovery monitor-timer 20
    lte modem link-recovery wait-timer 10
    lte modem link-recovery debounce-count 6
    no cdp run
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface ATM0
    no ip address
    shutdown
    no atm ilmi-keepalive
    !
    interface Cellular0
    no ip address
    ip virtual-reassembly in
    encapsulation slip
    load-interval 60
    dialer in-band
    dialer pool-member 1
    dialer-group 1
    async mode interactive
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface FastEthernet0
    no ip address
    !
    interface FastEthernet1
    no ip address
    !
    interface FastEthernet2
    no ip address
    !
    interface FastEthernet3
    no ip address
    !
    interface Vlan1
    description LOCALNETWORK
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly in
    !
    interface Dialer0
    no ip address
    !
    interface Dialer1
    ip address negotiated
    ip virtual-reassembly in
    encapsulation ppp
    dialer pool 1
    dialer idle-timeout 0
    dialer string lte
    dialer persistent
    dialer watch-group 1
    dialer-group 1
    ppp authentication pap callin
    ppp chap refuse
    ppp pap refuse
    no cdp enable
    !
    ip forward-protocol nd
    ip http server
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 60 life 86400 requests 10000
    !
    !
    ip nat inside source list 1 interface Dialer1 overload
    ip route 0.0.0.0 0.0.0.0 Dialer1
    !
    !
    access-list 1 permit any
    !
    control-plane
    !
    !
    mgcp behavior rsip-range tgcp-only
    mgcp behavior comedia-role none
    mgcp behavior comedia-check-media-src disable
    mgcp behavior comedia-sdp-force disable
    !
    mgcp profile default
    !
    !
    !
    !
    !
    !
    !
    line con 0
    login local
    no modem enable
    line aux 0
    line 2
    no activation-character
    no exec
    transport preferred none
    transport input all
    stopbits 1
    line 3
    exec-timeout 0 0
    script dialer lte
    no exec
    speed 384000
    line vty 0 4
    privilege level 15
    login local
    transport input telnet ssh
    line vty 5 15
    privilege level 15
    login local
    transport input telnet ssh
    !
    scheduler allocate 20000 1000
    !
    !
    !
    end

  2. #2
    5LoTh isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Dec 2011
    Mesajlar
    392

    Standart

    bağlı bilgisayara elle mi IP verdin dhcp den mi aldı?

    pc den cihazın 192.168.1.1 IP sine ping attığında ms ler nasıl yüksek mi ?

  3. #3
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart

    selam
    router üzerinden dhcp kurulu
    kablo da ve portta sıkıntı yok 1ms görüyorum

  4. #4
    5LoTh isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Dec 2011
    Mesajlar
    392

    Standart

    vlan 1 altına

    "ip tcp adjust-mss 1452"

  5. #5
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart

    5Loth yazdı ama sorun aynı şekilde devam etmekte

  6. #6
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart

    Merhaba

    cihaz üzerinde ping denediğimde de aslın da ms çok uzun onun farkına vardım
    hattı akıllı telefonda denediğimde (aynı noktada ) internet bağlantısı gayet tatminkar
    kontrol etmem gererken başka ne olabilir.



    #ping 8.8.8.8
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 8.8.8.8, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 356/700/1400 ms
    BLKSR-3G-R01#

  7. #7
    5LoTh isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Dec 2011
    Mesajlar
    392

    Standart

    servis sağlayıcıs ile görüşebilirsin router üzerinden de ms ler yüksek. hat iyi görünmüyor zaten.

  8. #8
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart

    Peki akilli telefona taktigimda internet gayet hizli burda ping attigim da ms daha dusuk ve internette hizli

    Sent from my SM-A500H using Tapatalk

  9. #9
    5LoTh isimli Üye şimdilik offline konumundadır Administrator
    Üyelik tarihi
    Dec 2011
    Mesajlar
    392

    Standart

    ms ler yüksek olsada internet sayfalarını açabilirsiniz sonuçta. telefondan ping atmayı deneyin çeşitli toollar mevcut. config de bir sorun göremedim ben.

  10. #10
    coskun_ist isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Oct 2009
    Bulunduğu yer
    istanbul
    Mesajlar
    18

    Standart

    100ms de goruyorum telefonda ping surelerini

    Sent from my SM-A500H using Tapatalk

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok