2901 Router FXO / FXS Kart'ları Görünmüyor
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
2901 Router FXO / FXS Kart'ları Görünmüyor

Merhaba, Cisco 2901 router' a takdığım VIC3 2FXS /DID kartlarını görmüyor. Sebebi ne olabilir acaba. Yardımcı olur musunuz ? üzerindeki IOS : c2900-universalk9-mz.SPA.151-4.M3.bin // başka bir çok versiyonlar da denedim

  1. #1
    oyaz isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    May 2015
    Mesajlar
    2

    Standart 2901 Router FXO / FXS Kart'ları Görünmüyor

    Merhaba,
    Cisco 2901 router' a takdığım VIC3 2FXS /DID kartlarını görmüyor. Sebebi ne olabilir acaba. Yardımcı olur musunuz ?

    üzerindeki IOS : c2900-universalk9-mz.SPA.151-4.M3.bin // başka bir çok versiyonlar da denedim !


    Router#sh running-config
    Building configuration...

    Current configuration : 1404 bytes
    !
    ! No configuration change since last restart
    version 15.1
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    !
    !
    no aaa new-model
    !
    no ipv6 cef
    ip source-route
    ip cef
    !
    !
    !
    !
    !
    multilink bundle-name authenticated
    !
    !
    crypto pki token default removal timeout 0
    !
    !
    license udi pid CISCO2901/K9 sn FCZ142890YG
    license boot module c2900 technology-package datak9
    hw-module pvdm 0/0
    !
    !
    !
    !
    !
    controller Cellular 0/0
    !
    !
    !
    !
    !
    interface Embedded-Service-Engine0/0
    no ip address
    !
    interface GigabitEthernet0/0
    ip address 10.1.1.1 255.0.0.0
    duplex auto
    speed auto
    !
    interface GigabitEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Serial0/3/0
    no ip address
    shutdown
    clock rate 2000000
    !
    interface Serial0/3/1
    no ip address
    shutdown
    clock rate 2000000
    !
    interface Cellular0/0/0
    no ip address
    encapsulation ppp
    !
    interface Cellular0/0/1
    no ip address
    encapsulation ppp
    !
    !
    control-plane
    !
    !
    !
    line con 0
    line aux 0
    line 2
    no activation-character
    no exec
    transport preferred none
    transport input all


    end

    Router#

  2. #2
    memphis isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2008
    Bulunduğu yer
    İstanbul
    Mesajlar
    10

    Standart

    Uzmanları daha iyi bilir belki ama router da PVDM kartı ile ilgili bir sorun olabilir.(1 kere başıma gelmişti)
    Router üzerinde PVDM var mı ?

  3. #3
    oyaz isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    May 2015
    Mesajlar
    2

    Standart

    Evet PVDM kartı var.

  4. #4
    Hypnotic isimli Üye şimdilik offline konumundadır Co Administrator
    Üyelik tarihi
    Oct 2008
    Bulunduğu yer
    İstanbul
    Mesajlar
    769

    Standart

    Selam,

    ipvoice ios ile açmayı denediniz mi? pvdm kartıda görmüyor sanırım?

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok