Cisco 887va VDSL Router
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Cisco 887va VDSL Router

Merhaba Arkadaşlar. elimde cisco 887VA VDSL uyumlu router bulunmakta ancak konfigurasyonu ile ilgili pek bilgim yok 888 adsl kurulumu yapmıştım ancak vdsl ilk defa yapıyorum.elinizde bu vdsl cihazla ilgili konfigurasyon

  1. #1
    mazaka isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Mar 2013
    Mesajlar
    14

    Standart Cisco 887va VDSL Router

    Merhaba Arkadaşlar.

    elimde cisco 887VA VDSL uyumlu router bulunmakta ancak konfigurasyonu ile ilgili pek bilgim yok 888 adsl kurulumu yapmıştım ancak vdsl ilk defa yapıyorum.elinizde bu vdsl cihazla ilgili konfigurasyon varsa paylaşabilirmisiniz.teşekkürler.

  2. #2
    md_mehmet52 isimli Üye şimdilik offline konumundadır Moderator
    Üyelik tarihi
    Oct 2010
    Bulunduğu yer
    Ünye
    Mesajlar
    196

    Standart

    Merhaba, üstad ek olarak Konf anladımda bir değişiklik yok Cisco ADSL ve VDSL yazması gerekiyor arka tarafında, örnek bir konf. aşağıdaki bakabilirsiniz

    !
    interface Vlan1
    ip address 192.168.8.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    !
    interface Dialer1
    ip address negotiated
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    ip tcp adjust-mss 1450
    dialer pool 1
    ppp authentication pap chap callin
    ppp chap hostname ttkkadı[email protected]
    ppp chap password 0 4666242
    ppp pap sent-username ttkkadı[email protected] password 0 4666242

    ip route 0.0.0.0 0.0.0.0 Dialer1
    ip nat inside source list 26 interface Dialer1 overload
    !
    access-list 26 permit 192.168.8.0 0.0.0.255

  3. #3
    mazaka isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Mar 2013
    Mesajlar
    14

    Standart

    teşekkür ederim dediğiniz gibi vdsl tanımlaması dışında fark yokmuş.

  4. #4
    mmbahadir isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Mar 2016
    Mesajlar
    1

    Standart Cisco 887 VDSL/ADSL Kurulum

    Cisco 887 VDSL/ADSL
    Modem Router 'ım var
    Kurulum İçin
    Servis hizmeti veren varsa
    benimle iletişim kurarsa çok sevinirim.
    Mustafa BAHADIR
    0533 546 37 62
    [email protected]

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok