Cisco 888EG G.SHDSL Konfigrasyon
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Cisco 888EG G.SHDSL Konfigrasyon

Herkese merhaba, Cisco 888G router üzerinde Version 15.1(2)T1 ios unu kullanarak aşagıdaki config ile gdat ve 3g devreleri çalıştırabiliyordum ama 888EG olarak gelen yeni cihazlar da controller DSL 0 ve

  1. #1
    mr.akrep isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jan 2010
    Mesajlar
    6

    Standart Cisco 888EG G.SHDSL Konfigrasyon

    Herkese merhaba,

    Cisco 888G router üzerinde Version 15.1(2)T1 ios unu kullanarak aşagıdaki config ile gdat ve 3g devreleri çalıştırabiliyordum ama 888EG olarak gelen yeni cihazlar da controller DSL 0 ve 3g için de encapsulation ppp diye komutlar yok malesef.

    Yeni cihazlarda benzer bir konfigrasyon yapmış ve paylaşabilecek biri varmı acaba ?


    version 15.1
    chat-script gsm "" "ATDT*99#" TIMEOUT 60 "CONNECT"
    !
    controller DSL 0
    mode atm
    dsl-mode shdsl symmetric annex A-B
    !
    controller Cellular 0
    !
    bridge irb
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    description mpls_ttvpn
    ip unnumbered BVI1
    bridge-group 1
    pvc 0/35
    !
    interface Cellular0
    description ### 3g interface ###
    no ip address
    ip nat outside
    ip virtual-reassembly in
    encapsulation ppp
    load-interval 30
    dialer in-band
    dialer pool-member 1
    dialer-group 1
    async mode interactive
    !
    interface Vlan1
    ip address xxx.xxx.xxx.xxx 255.255.255.0
    ip nat inside
    ip virtual-reassembly in
    !
    interface Dialer1
    ip address negotiated
    ip accounting output-packets
    ip nat outside
    ip virtual-reassembly in
    encapsulation ppp
    dialer pool 1
    dialer idle-timeout 0
    dialer string ets
    dialer persistent
    dialer watch-group 1
    dialer-group 1
    ppp authentication chap callin
    ppp chap hostname xxxxx
    ppp chap password 0 xxxxx
    no cdp enable
    !
    interface BVI1
    ip address xxx.xxx.xxx.xxx 255.255.255.252
    !
    ip nat inside source list 101 interface Dialer1 overload
    ip route 0.0.0.0 0.0.0.0 xxx.xxx.xxx.xx
    ip route 0.0.0.0 0.0.0.0 Dialer1 100
    !
    access-list 1 permit any
    access-list 101 permit ip any any
    dialer-list 1 protocol ip permit
    !
    bridge 1 protocol ieee
    bridge 1 route ip
    !
    line 3
    script dialer gsm
    modem InOut
    no exec
    rxspeed 7200000
    txspeed 5760000

  2. #2
    Mikronet isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Nov 2007
    Mesajlar
    2

    Standart

    Merhaba,

    Aynı cihazda bu sorunu bende yaşıyorum. Cisco 888EG üzerinde controller DSL 0 yerine controller SHDSL 0 var. Ancak bunun altına Gdat için nasıl bir config girilmesi gerekiyor bulamadım.

  3. #3
    Ozican41 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Feb 2013
    Mesajlar
    3

    Standart

    Selam cihazın üzerinde SHDSL girişi çift mi?

  4. #4
    Mikronet isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Nov 2007
    Mesajlar
    2

    Standart

    Çift uçlu RJ11 bağlantı kablosu bulunmaktadır.

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok