ISDN Backup Config
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
ISDN Backup Config

Selam, Asagidaki conf dogrumu acaba. Amacim Leased Line gittiginde ISDN PRI uzerinden hat up olsun ve routing devam etsin. Bla Bla#sh run Building configuration... Current configuration : 1179 bytes !

  1. #1
    3lukombo isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Nov 2012
    Mesajlar
    62

    Standart ISDN Backup Config

    Selam,

    Asagidaki conf dogrumu acaba. Amacim Leased Line gittiginde ISDN PRI uzerinden hat up olsun ve routing devam etsin.

    Bla Bla#sh run
    Building configuration...

    Current configuration : 1179 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname blabla
    !
    logging queue-limit 100
    enable secret 5
    !
    memory-size iomem 20
    ip subnet-zero
    !
    !
    !
    !
    !
    !
    !
    interface Loopback0
    ip address 172.27.4.82 255.255.255.0
    !
    interface FastEthernet0/0
    ip address 172.27.88.1 255.255.255.0
    speed auto
    !
    interface Serial0/0
    ip address 172.27.1.66 255.255.255.252
    backup delay 5 10
    backup interface Serial1/1
    !
    interface Serial1/0
    no ip address
    shutdown
    !
    interface Serial1/1
    ip unnumbered Loopback0
    encapsulation ppp
    compress stac
    !
    interface Dialer1
    ip unnumbered Loopback0
    encapsulation ppp
    no ip split-horizon
    load-interval 60
    dialer pool 1
    dialer idle-timeout 300
    dialer enable-timeout 10
    dialer string 4660022
    dialer string 4665511
    dialer load-threshold 200 either
    dialer-group 1
    no cdp enable
    ppp multilink
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    ip route 0.0.0.0 0.0.0.0 Dialer1 100
    ip http server
    !
    !
    dialer-list 1 protocol ip permit
    !
    line con 0
    line aux 0
    line vty 0 4
    password 7
    login
    !
    no scheduler allocate
    end

    blabla#

    Tesekkurler.

  2. #2
    3lukombo isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Nov 2012
    Mesajlar
    62

    Standart

    Selam,

    Kimsenin bi fikri yok mu acaba?

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok