Cisco 878 Router Config
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 878 Router Config

merhabalar; elime geçtikçe sizlere router ve switch configleri paylaşmaya calışacağım... saygılarımla. BU AYARLAR TT İÇİN GEÇERLİDİR DİĞER ISP LERDE FARKLILIK GÖSTEREBİLMEKTEDİR..... Router#sh configuration Using 1693 out of 131072 bytes !

  1. #1
    ciscocuolucam isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Aug 2010
    Mesajlar
    35

    Standart Cisco 878 Router Config

    merhabalar;

    elime geçtikçe sizlere router ve switch configleri paylaşmaya calışacağım...

    saygılarımla.

    BU AYARLAR TT İÇİN GEÇERLİDİR DİĞER ISP LERDE FARKLILIK GÖSTEREBİLMEKTEDİR.....


    Router#sh configuration
    Using 1693 out of 131072 bytes
    !
    version 12.4
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    !
    no aaa new-model
    !
    resource policy
    !
    ip subnet-zero
    ip cef
    no ip dhcp use vrf connected
    ip dhcp excluded-address 192.168.111.1
    !
    ip dhcp pool ŞİRKETİNİZ
    import all
    network 192.168.111.0 255.255.255.0
    default-router 192.168.111.1
    dns-server 195.175.39.39 195.175.39.40
    !
    !
    !
    !
    !
    !
    !
    controller DSL 0
    mode atm
    line-term cpe
    line-mode auto
    dsl-mode shdsl symmetric annex B
    line-rate 4608
    !
    !
    !
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    no snmp trap link-status
    atm route-bridged ip
    pvc 8/35
    encapsulation aal5snap
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 192.168.111.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    ip tcp adjust-mss 1452
    !
    interface Dialer0
    ip address negotiated
    ip directed-broadcast
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication pap callin
    ppp chap password 0 ŞİFRENİZ
    ppp pap sent-username kullanıcıadı@ttnet password 0 ŞİFRENİZ
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    !
    no ip http server
    no ip http secure-server
    ip nat inside source list 101 interface Dialer0 overload
    !
    access-list 101 permit ip 192.168.111.0 0.0.0.255 any
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    login
    !
    scheduler max-task-time 5000
    end

  2. #2
    ilker61 isimli Üye şimdilik offline konumundadır Onursal Üye - Emektar
    Üyelik tarihi
    Jul 2008
    Mesajlar
    434

    Standart

    Teşekkürler.....

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok