Cisco 878 ile Fortigate 80CM arasında Bridge mode
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 878 ile Fortigate 80CM arasında Bridge mode

merhaba aradaşlar Ortamda 1 adet fortigate80cm ve i 1adet cisco 878 GHDSL router var.cisco üzerinden internet e çıkılıyor şuanda ve ben fortigate cihaz aldım bu cisco router a firewal in

  1. #1
    akinbeslan isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Feb 2008
    Mesajlar
    37

    Standart Cisco 878 ile Fortigate 80CM arasında Bridge mode

    merhaba aradaşlar

    Ortamda 1 adet fortigate80cm ve i 1adet cisco 878 GHDSL router var.cisco üzerinden internet e çıkılıyor şuanda ve ben fortigate cihaz aldım bu cisco router a firewal in arkaına koymak için ciscoyu Bridge Mode a almam gerekiyor.config aşağıdaki gibidir, ne yapmam gerekiyor yardimci olursaniz cok sevinirim.

    controller DSL 0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex B
    line-rate 1024
    !
    !
    !
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    pvc 8/35
    encapsulation aal5snap
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    description ethernet bacagi
    ip address 212.154.x.xxx 255.255.255.248 secondary
    ip address 192.168.xxx.x 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    ip tcp adjust-mss 1452
    !
    interface Dialer0
    bandwidth 2048
    ip address negotiated
    ip mtu 1452
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication pap callin
    ppp pap sent-username ueheuheueu password 7 09154C1C181D0111181A5
    D
    !
    no ip forward-protocol nd
    ip route static adjust-time 30
    ip route profile
    ip route 0.0.0.0 0.0.0.0 Dialer0
    !
    ip http server
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 60 life 86400 requests 10000
    ip nat inside source list 1 interface Dialer0 overload
    ip nat inside source static tcp 192.168.xxx.xx 587 xxx.xxx.xxx.x 587 extendable
    ip nat inside source static 192.168.xxx.xx xxx.xxx.xxx.x
    ip nat inside source static 192.168.xxx.xx xxx.xxx.xxx.x
    ip nat inside source static 192.168.xxx.xx xxx.xxx.xxx.x
    ip nat inside source static 192.168.xxx.xx xxx.xxx.xxx.x
    !
    access-list 1 permit 192.168.xxx.x 0.0.0.255
    access-list 70 permit 193.192.97.2
    access-list 70 permit 193.192.97.64 0.0.0.31
    access-list 70 permit 193.192.98.224 0.0.0.15
    dialer-list 1 protocol ip permit
    snmp-server community asb%cn&tr RO 70
    snmp-server ifindex persist
    no cdp run
    Konu akinbeslan tarafından (23.11.2011 Saat 14:49 ) değiştirilmiştir.

  2. #2
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    Mr.google knows everything , ask to him...

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok