Frame-Relay Problemi - Sayfa 2
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 12 sonuçtan 11 ile 12 arasındakiler gösteriliyor.
Frame-Relay Problemi

Bu durum bence tamamen telekom tarafındaki hız tanımı sorunu. Geçiş noktalarında tanımlanan hız tanımları birbirini tutmuyor olabilir.Arıza kaydı açtırır tanımlarını kontrol etmelerini sağlarsan problem çözülecektir.İkinci ihtimal, mtu tanımlarında sorun olabilir.Tamamen

  1. #11
    zerotolerance isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jan 2008
    Mesajlar
    8

    Standart

    Bu durum bence tamamen telekom tarafındaki hız tanımı sorunu. Geçiş noktalarında tanımlanan hız tanımları birbirini tutmuyor olabilir.Arıza kaydı açtırır tanımlarını kontrol etmelerini sağlarsan problem çözülecektir.İkinci ihtimal, mtu tanımlarında sorun olabilir.Tamamen telekomun çözeceği bir iş...

  2. #12
    rage isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Oct 2007
    Mesajlar
    35

    Standart

    Arkadaşlar problem ISP tarandaki tanımlardaymış. Teşekkürler

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok