Cisco Router Multicast Sorunu - Sayfa 2
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 13 sonuçtan 11 ile 13 arasındakiler gösteriliyor.
Cisco Router Multicast Sorunu

Slm; Kod: ! hostname PTPC ! ! memory-size iomem 5 ip subnet-zero no ip routing ! ! no ip cef no ip dhcp use vrf connected ! ! interface Ethernet0/0

  1. #11
    burner Guest

    Standart

    Slm;

    Kod:
    !
    hostname PTPC
    !
    !
    memory-size iomem 5
    ip subnet-zero
    no ip routing
    !         
    !
    no ip cef
    no ip dhcp use vrf connected
    !
    !
    interface Ethernet0/0
     ip address 192.168.1.3 255.255.255.0
     no ip route-cache
     half-duplex
     ntp multicast 225.1.1.1
    !
    ip default-gateway 192.168.1.1
    ip http server
    no ip http secure-server
    ip classless
    !
    !
    
    PTPC#ping 192.168.2.2
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.2.2, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 20/44/72 ms
    PTPC#ping 192.168.3.2
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.3.2, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 20/42/84 ms
    PTPC#
    
    =========================================
    
    !
    hostname PC1
    !
    no ip routing
    ! 
    !
    interface Ethernet0/0
     ip address 192.168.3.2 255.255.255.0
     no ip route-cache
     half-duplex
     ntp multicast client 225.1.1.1
     ntp multicast version 3
    !
    !
    ip default-gateway 192.168.3.1
    ip http server
    no ip http secure-server
    ip classless
    !
    
    PC1#ping 192.168.1.3
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.1.3, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 20/38/96 ms
    PC1#ping 192.168.2.2
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.2.2, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 24/45/116 ms
    PC1#
    
    ===============================================
    
    !
    hostname PC2
    !
    no ip routing
    ! 
    !
    interface Ethernet0/0
     ip address 192.168.2.2 255.255.255.0
     no ip route-cache
     half-duplex
     ntp multicast client 225.1.1.1
    ntp multicast version 3
     ntp multicast
    !
    ip default-gateway 192.168.2.1
    ip http server
    no ip http secure-server
    ip classless
    !
    
    PC2#ping 192.168.1.3
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.1.3, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 20/37/68 ms
    PC2#ping 192.168.3.2
    
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 192.168.3.2, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 24/44/76 ms
    PC2#
    
    !
    hostname video
    !
    !
    ip multicast-routing 
    !
    !
    interface Ethernet0/0
     ip address 192.168.1.1 255.255.255.0
     ip pim dense-mode
     half-duplex
     ntp multicast client 225.1.1.1
     ntp multicast version 3
    !
    interface Serial1/0
     ip address 12.1.1.1 255.255.255.252
     ip pim dense-mode
     encapsulation ppp
     serial restart-delay 0
    !
    interface Serial1/1
     ip address 14.1.1.1 255.255.255.252
     ip pim dense-mode
     encapsulation ppp
     serial restart-delay 0
    !         
    interface Serial1/2
     no ip address
     shutdown
     serial restart-delay 0
    !
    interface Serial1/3
     no ip address
     shutdown
     serial restart-delay 0
    !
    router eigrp 99
     network 0.0.0.0
     no auto-summary
    !
    video#sh ip int b
    Interface                  IP-Address      OK? Method Status                Protocol
    Ethernet0/0                192.168.1.1     YES manual up                    up      
    Serial1/0                  12.1.1.1        YES manual up                    up      
    Serial1/1                  14.1.1.1        YES manual up                    up      
    Serial1/2                  unassigned      YES unset  administratively down down    
    Serial1/3                  unassigned      YES unset  administratively down down    
    video#sh ip route eigrp
    D    192.168.2.0/24 [90/2195456] via 14.1.1.2, 00:23:58, Serial1/1
    D    192.168.3.0/24 [90/2195456] via 12.1.1.2, 00:24:21, Serial1/0
    
    video#sh ip eigrp topology 
    IP-EIGRP Topology Table for AS(99)/ID(192.168.1.1)
    
    Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,
           r - reply Status, s - sia Status 
    
    P 12.1.1.0/30, 1 successors, FD is 2169856
            via Connected, Serial1/0
    P 14.1.1.2/32, 1 successors, FD is 2169856
            via Rconnected (2169856/0)
    P 12.1.1.1/32, 0 successors, FD is Inaccessible
            via 12.1.1.2 (2681856/2169856), Serial1/0
    P 14.1.1.0/30, 1 successors, FD is 2169856
            via Connected, Serial1/1
    P 12.1.1.2/32, 1 successors, FD is 2169856
            via Rconnected (2169856/0)
    P 14.1.1.1/32, 0 successors, FD is Inaccessible
            via 14.1.1.2 (2681856/2169856), Serial1/1
    P 192.168.1.0/24, 1 successors, FD is 281600
            via Connected, Ethernet0/0
    P 192.168.2.0/24, 1 successors, FD is 2195456
            via 14.1.1.2 (2195456/281600), Serial1/1
    P 192.168.3.0/24, 1 successors, FD is 2195456
            via 12.1.1.2 (2195456/281600), Serial1/0
    video#
    video#sh ip pim nei
    PIM Neighbor Table
    Neighbor          Interface                Uptime/Expires    Ver   DR
    Address                                                            Prio/Mode
    12.1.1.2          Serial1/0                00:18:54/00:01:33 v2    1 / S
    14.1.1.2          Serial1/1                00:18:46/00:01:42 v2    1 / S
    video#sh ip mroute
    IP Multicast Routing Table
    Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
           L - Local, P - Pruned, R - RP-bit set, F - Register flag,
           T - SPT-bit set, J - Join SPT, M - MSDP created entry,
           X - Proxy Join Timer Running, A - Candidate for MSDP Advertisement,
           U - URD, I - Received Source Specific Host Report,
           Z - Multicast Tunnel, z - MDT-data group sender,
           Y - Joined MDT-data group, y - Sending to MDT-data group
    Outgoing interface flags: H - Hardware switched, A - Assert winner
     Timers: Uptime/Expires
     Interface state: Interface, Next-Hop or VCD, State/Mode
    
    (*, 224.0.1.1), 00:50:16/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/1, Forward/Dense, 00:50:16/00:00:00
        Serial1/0, Forward/Dense, 00:50:16/00:00:00
        Ethernet0/0, Forward/Dense, 00:50:16/00:00:00
    
    (12.1.1.2, 224.0.1.1), 00:08:05/00:02:25, flags: LT
      Incoming interface: Serial1/0, RPF nbr 0.0.0.0
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:08:05/00:00:00
        Serial1/1, Forward/Dense, 00:08:05/00:00:00
    
    (14.1.1.2, 224.0.1.1), 00:04:49/00:02:35, flags: LT
      Incoming interface: Serial1/1, RPF nbr 0.0.0.0
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:04:49/00:00:00
        Serial1/0, Forward/Dense, 00:04:49/00:00:00
              
    (192.168.1.1, 224.0.1.1), 00:06:49/00:02:34, flags: LT
      Incoming interface: Ethernet0/0, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/0, Forward/Dense, 00:06:49/00:00:00
        Serial1/1, Forward/Dense, 00:06:49/00:00:00
    
    (192.168.2.2, 224.0.1.1), 00:00:18/00:02:44, flags: LT
      Incoming interface: Serial1/1, RPF nbr 14.1.1.2
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:00:18/00:00:00
        Serial1/0, Forward/Dense, 00:00:18/00:00:00
    
    (*, 225.1.1.1), 00:56:49/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/1, Forward/Dense, 00:56:49/00:00:00
        Serial1/0, Forward/Dense, 00:56:49/00:00:00
        Ethernet0/0, Forward/Dense, 00:56:49/00:00:00
    
    (192.168.1.3, 225.1.1.1), 00:08:36/00:02:55, flags: LT
      Incoming interface: Ethernet0/0, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/0, Forward/Dense, 00:08:36/00:00:00
        Serial1/1, Forward/Dense, 00:05:37/00:00:00
    
    (*, 224.0.1.40), 00:58:51/00:02:37, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/1, Forward/Dense, 00:58:34/00:00:00
        Serial1/0, Forward/Dense, 00:58:43/00:00:00
        Ethernet0/0, Forward/Dense, 00:58:51/00:00:00
    
    video#
    
    ==========================================================
    
    !
    hostname R1
    !
    ip multicast-routing 
    !
    interface Ethernet0/0
     ip address 192.168.3.1 255.255.255.0
     ip pim dense-mode
     half-duplex
    !
    interface Serial1/0
     ip address 12.1.1.2 255.255.255.252
     ip pim dense-mode
     encapsulation ppp
     ntp multicast client 225.1.1.1
     ntp multicast version 3
     serial restart-delay 0
    !
    interface Serial1/1
     no ip address
     shutdown
     serial restart-delay 0
    !
    interface Serial1/2
     no ip address
     shutdown
     serial restart-delay 0
    !
    interface Serial1/3
     no ip address
     shutdown
     serial restart-delay 0
    !
    router eigrp 99
     network 0.0.0.0
     no auto-summary
    !
    
    R1#sh ip int b
    Interface                  IP-Address      OK? Method Status                Protocol
    Ethernet0/0                192.168.3.1     YES manual up                    up      
    Serial1/0                  12.1.1.2        YES manual up                    up      
    Serial1/1                  unassigned      YES unset  administratively down down    
    Serial1/2                  unassigned      YES unset  administratively down down    
    Serial1/3                  unassigned      YES unset  administratively down down    
    R1#sh ip route eigrp
    D    192.168.1.0/24 [90/2195456] via 12.1.1.1, 00:26:43, Serial1/0
    D    192.168.2.0/24 [90/2707456] via 12.1.1.1, 00:26:20, Serial1/0
         14.0.0.0/8 is variably subnetted, 2 subnets, 2 masks
    D       14.1.1.2/32 [90/2681856] via 12.1.1.1, 00:26:43, Serial1/0
    D       14.1.1.0/30 [90/2681856] via 12.1.1.1, 00:26:43, Serial1/0
      
    R1#sh ip eigrp topology 
    IP-EIGRP Topology Table for AS(99)/ID(192.168.3.1)
    
    Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,
           r - reply Status, s - sia Status 
    
    P 14.1.1.2/32, 1 successors, FD is 2681856
            via 12.1.1.1 (2681856/2169856), Serial1/0
    P 12.1.1.0/30, 1 successors, FD is 2169856
            via Connected, Serial1/0
    P 12.1.1.1/32, 1 successors, FD is 2169856
            via Rconnected (2169856/0)
    P 14.1.1.0/30, 1 successors, FD is 2681856
            via 12.1.1.1 (2681856/2169856), Serial1/0
    P 12.1.1.2/32, 0 successors, FD is Inaccessible
            via 12.1.1.1 (2681856/2169856), Serial1/0
    P 192.168.1.0/24, 1 successors, FD is 2195456
            via 12.1.1.1 (2195456/281600), Serial1/0
    P 192.168.2.0/24, 1 successors, FD is 2707456
            via 12.1.1.1 (2707456/2195456), Serial1/0
    P 192.168.3.0/24, 1 successors, FD is 281600
            via Connected, Ethernet0/0
    R1#sh ip pim nei
    PIM Neighbor Table
    Neighbor          Interface                Uptime/Expires    Ver   DR
    Address                                                            Prio/Mode
    12.1.1.1          Serial1/0                00:21:57/00:01:27 v2    1 / S
    R1#sh ip mroute
    IP Multicast Routing Table
    Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
           L - Local, P - Pruned, R - RP-bit set, F - Register flag,
           T - SPT-bit set, J - Join SPT, M - MSDP created entry,
           X - Proxy Join Timer Running, A - Candidate for MSDP Advertisement,
           U - URD, I - Received Source Specific Host Report,
           Z - Multicast Tunnel, z - MDT-data group sender,
           Y - Joined MDT-data group, y - Sending to MDT-data group
    Outgoing interface flags: H - Hardware switched, A - Assert winner
     Timers: Uptime/Expires
     Interface state: Interface, Next-Hop or VCD, State/Mode
    
    (*, 224.0.1.1), 00:49:30/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:48:47/00:00:00
        Serial1/0, Forward/Dense, 00:49:30/00:00:00
    
    (14.1.1.2, 224.0.1.1), 00:04:20/00:02:55, flags: LT
      Incoming interface: Serial1/0, RPF nbr 12.1.1.1
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:04:20/00:00:00
    
    (192.168.1.1, 224.0.1.1), 00:06:20/00:02:01, flags: LT
      Incoming interface: Serial1/0, RPF nbr 12.1.1.1
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:06:20/00:00:00
    
    (*, 225.1.1.1), 00:56:06/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/0, Forward/Dense, 00:56:07/00:00:00
    
    (192.168.1.3, 225.1.1.1), 00:08:07/00:02:20, flags: PLTX
      Incoming interface: Serial1/0, RPF nbr 12.1.1.1
      Outgoing interface list: Null
    
    (*, 224.0.1.40), 00:59:45/00:01:56, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/0, Forward/Dense, 00:58:13/00:00:00
        Ethernet0/0, Forward/Dense, 00:59:45/00:00:00
    
    R1#
    
    =====================================================
    
    !
    hostname R2
    !
    ip multicast-routing 
    !
    !
    interface Ethernet0/0
     ip address 192.168.2.1 255.255.255.0
     ip pim dense-mode
     half-duplex
    !
    interface Serial1/0
     no ip address
     shutdown
     serial restart-delay 0
    !
    interface Serial1/1
     ip address 14.1.1.2 255.255.255.252
     ip pim dense-mode
     encapsulation ppp
     ntp multicast client 225.1.1.1
     ntp multicast version 3
     serial restart-delay 0
    !
    interface Serial1/2
     no ip address
     shutdown
     serial restart-delay 0
    !
    interface Serial1/3
     no ip address
     shutdown
     serial restart-delay 0
    !
    router eigrp 99
     network 0.0.0.0
     no auto-summary
    !
    
    R2#sh ip int b
    Interface                  IP-Address      OK? Method Status                Protocol
    Ethernet0/0                192.168.2.1     YES manual up                    up      
    Serial1/0                  unassigned      YES unset  administratively down down    
    Serial1/1                  14.1.1.2        YES manual up                    up      
    Serial1/2                  unassigned      YES unset  administratively down down    
    Serial1/3                  unassigned      YES unset  administratively down down    
    R2#sh ip route eigrp
         12.0.0.0/8 is variably subnetted, 2 subnets, 2 masks
    D       12.1.1.0/30 [90/2681856] via 14.1.1.1, 00:29:55, Serial1/1
    D       12.1.1.2/32 [90/2681856] via 14.1.1.1, 00:29:55, Serial1/1
    D    192.168.1.0/24 [90/2195456] via 14.1.1.1, 00:29:55, Serial1/1
    D    192.168.3.0/24 [90/2707456] via 14.1.1.1, 00:29:55, Serial1/1
    R2#sh ip eigrp top
    IP-EIGRP Topology Table for AS(99)/ID(192.168.2.1)
    
    Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,
           r - reply Status, s - sia Status 
    
    P 12.1.1.0/30, 1 successors, FD is 2681856
            via 14.1.1.1 (2681856/2169856), Serial1/1
    P 14.1.1.2/32, 0 successors, FD is Inaccessible
            via 14.1.1.1 (2681856/2169856), Serial1/1
    P 12.1.1.2/32, 1 successors, FD is 2681856
            via 14.1.1.1 (2681856/2169856), Serial1/1
    P 14.1.1.0/30, 1 successors, FD is 2169856
            via Connected, Serial1/1
    P 14.1.1.1/32, 1 successors, FD is 2169856
            via Rconnected (2169856/0)
    P 192.168.1.0/24, 1 successors, FD is 2195456
            via 14.1.1.1 (2195456/281600), Serial1/1
    P 192.168.2.0/24, 1 successors, FD is 281600
            via Connected, Ethernet0/0
    P 192.168.3.0/24, 1 successors, FD is 2707456
            via 14.1.1.1 (2707456/2195456), Serial1/1
    R2#sh ip pim nei
    PIM Neighbor Table
    Neighbor          Interface                Uptime/Expires    Ver   DR
    Address                                                            Prio/Mode
    14.1.1.1          Serial1/1                00:24:51/00:01:30 v2    1 / S
    R2#sh ip mroute 
    IP Multicast Routing Table
    Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
           L - Local, P - Pruned, R - RP-bit set, F - Register flag,
           T - SPT-bit set, J - Join SPT, M - MSDP created entry,
           X - Proxy Join Timer Running, A - Candidate for MSDP Advertisement,
           U - URD, I - Received Source Specific Host Report,
           Z - Multicast Tunnel, z - MDT-data group sender,
           Y - Joined MDT-data group, y - Sending to MDT-data group
    Outgoing interface flags: H - Hardware switched, A - Assert winner
     Timers: Uptime/Expires
     Interface state: Interface, Next-Hop or VCD, State/Mode
    
    (*, 224.0.1.1), 00:48:32/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:48:19/00:00:00
        Serial1/1, Forward/Dense, 00:48:32/00:00:00
    
    (12.1.1.2, 224.0.1.1), 00:06:53/00:02:36, flags: LT
      Incoming interface: Serial1/1, RPF nbr 14.1.1.1
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:06:53/00:00:00
    
    (192.168.1.1, 224.0.1.1), 00:05:37/00:02:46, flags: LT
      Incoming interface: Serial1/1, RPF nbr 14.1.1.1
      Outgoing interface list:
        Ethernet0/0, Forward/Dense, 00:05:37/00:00:00
    
    (*, 225.1.1.1), 00:55:24/stopped, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/1, Forward/Dense, 00:55:25/00:00:00
    
    (192.168.1.3, 225.1.1.1), 00:04:13/00:01:58, flags: PLTX
      Incoming interface: Serial1/1, RPF nbr 14.1.1.1
      Outgoing interface list: Null
    
    (*, 224.0.1.40), 00:58:29/00:02:47, RP 0.0.0.0, flags: DCL
      Incoming interface: Null, RPF nbr 0.0.0.0
      Outgoing interface list:
        Serial1/1, Forward/Dense, 00:57:22/00:00:00
        Ethernet0/0, Forward/Dense, 00:58:29/00:00:00
    
    R2#
    
    =========================================
    
    NTP MULTICAST SONUCU:
    
    R1#
    R1#sh ntp associations 
    
          address         ref clock     st  when  poll reach  delay  offset    disp
    * 192.168.1.3      .LOCL.            1    33    64  376    11.9  -20.71    19.5
     * master (synced), # master (unsynced), + selected, - candidate, ~ configured
    R1#
    
    R2#sh ntp associations 
    
          address         ref clock     st  when  poll reach  delay  offset    disp
    * 192.168.1.3      .LOCL.            1    57    64  376    19.9  -22.11    11.7
     * master (synced), # master (unsynced), + selected, - candidate, ~ configured
    R2#
    
    video#sh ntp associations 
    
          address         ref clock     st  when  poll reach  delay  offset    disp
    * 192.168.1.3      .LOCL.            1    10    64  376    40.1    7.09    15.1
     * master (synced), # master (unsynced), + selected, - candidate, ~ configured
    video#
    
    PC1#sh ntp associations 
    
          address         ref clock     st  when  poll reach  delay  offset    disp
    * 192.168.1.3      .LOCL.            1    43    64  376    52.1   14.55    27.6
     * master (synced), # master (unsynced), + selected, - candidate, ~ configured
    PC1#
    
    PC2#sh ntp associations 
    
          address         ref clock     st  when  poll reach  delay  offset    disp
    * 192.168.1.3      .LOCL.            1     2    64  377    72.2   13.77    19.4
     * master (synced), # master (unsynced), + selected, - candidate, ~ configured
    PC2#
    
    SERVER SAATI ILE CLIENT LERIN SAATLERINE BAKALIM;
    
    PTPC#sh clock 
    10:16:40.943 UTC Fri Mar 13 2009
    PTPC#
    
    PC1#sh clock 
    10:17:01.537 UTC Fri Mar 13 2009
    PC1#
    
    PC2#sh clock 
    10:17:19.872 UTC Fri Mar 13 2009
    PC2#
    TOPOLOGY DE SERVER NTP MULTICASTING I YAPIYOR VE BUTUN DIGER CIHAZLAR(CLIENTS) NTP SERVERIN, NTP MULTICAST STREAM I SAYESINDE NTP MULTICAST GROUB UNA JOIN OLUYORLAR VE NTP SERVER ILE SYNC OLUYORLAR...YUKARIDA CALISTIGININ ISPATI...
    CONFIG VE TOPOLOGY TAMAEMEN SENIN YAPTIGIN SENARIYONUN KOPYASIDIR...
    ....GELELIM SENIN CONFIG LERINE, GORUNURDE BIR YANLISLIK YOK, ANCAK LAYER 2 DE BIR PROBLEM OLDUGUNU ZANNEDIYORUM...DUPLEX, SPEED, MISMATCH LERINE BIR BAK, ARP, MAC GORUNTULE, CONNECTIVITYLERE BIR BAK, MESELA VIDEO ROUTERINDEN SERVERI, R1 I , R2 YI,...R1 DEN PC1 I, R2 YI PINGLE..R2 DEN PC2 YI PINGLE...VS

    ARKADASLARIN DEDIKLERI ISE SADECE OPTIMIZATION ICIN GECERLI OPTIONLARDIR, YANI ESAS ROUTING VE MULTICAST ING CALISTIKTAN SONRA OLAYI DAHA OPTIMIZE ETMEK ICIN YAPILABILIR..
    ORNEK:BEN EIGRP NETWORK OLARAK 0.0.0.0 DEDIM BUTUN INTERFACELERDE ENABLE ETTIM SIZ DAHA OPTIMIZE YAPIP ISTEDIGINIZ INTERFACELERDE ENABLE EDEBILIRSINIZ EIGRP YI....

    Iyi gunler

  2. #12
    ordukaya isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2008
    Mesajlar
    15

    Standart

    Hocam çok tesekkür ederim.Konfigurasyonu sizin önerileriniz paralelinde yeniden düzenledim ve sorunumu çözdüm.Bşata siz olmak üzere Multicasting sorunu olarak açtığım konuya cevap yazan tüm arkadaşlara teşekkür ederim.
    saolun.
    İyi çalışmalar....

  3. #13
    imported_hüseyin isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2007
    Mesajlar
    6

    Standart subnet adresini yanlış girmişşsin

    eigrp kısmında networku 14.0.0.0 değilde 14.1.2.0 şeklinde yazmalısın. 30 lu subnet kullanmışsın ama 8 li subnet komutu girmişsin. eigrp zaten çok problem çıkartır aralığı geniş tutmamta sorunlarını dahada artırır.

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok