Noktadan Noktaya Metro Ethernet
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Noktadan Noktaya Metro Ethernet

bence çok işinizi görür arkadaşlar gerçi adsl çok az kullanılıyor ama gerekirse bulmakta zorlanmayın. Building configuration... Current configuration : 864 bytes ! version 12.4 no service pad service timestamps debug

  1. #1
    akarsu37 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2007
    Mesajlar
    15

    Standart Noktadan Noktaya Metro Ethernet

    bence çok işinizi görür arkadaşlar gerçi adsl çok az kullanılıyor ama gerekirse bulmakta zorlanmayın.




    Building configuration...

    Current configuration : 864 bytes
    !
    version 12.4
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable password cisco
    !
    no aaa new-model
    !
    resource policy
    !
    ip subnet-zero
    ip cef
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface ATM0
    no ip address
    ip virtual-reassembly
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0.1 point-to-point
    ip address 84.44.8.154 255.255.255.252
    ip virtual-reassembly
    atm route-bridged ip
    pvc 0 0/35
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    no ip address
    !
    ip classless
    !
    no ip http server
    no ip http secure-server
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    password cisco
    login

  2. #2
    root isimli Üye şimdilik offline konumundadır Moderator
    Üyelik tarihi
    Jun 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,409

    Standart

    paylasimin icin tesekkurler

  3. #3
    latecollision Guest

    Standart

    teşekkürler

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok