Cisco 887 Tivibu
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 887 Tivibu

Merhaba Asagidaki konfi ile internet baglantisi alabiliyorum. Ancal Tivibu ip kutusunu ne yaptiysam calistiramadim.Surekli baglanti kurulamadi hatasi aliyorum. WAN ve TIVIBU(10lu) ip alabiliyorum. Yardimlariniz icin simdiden tesekkurler. control vdsl 0

  1. #1
    sonersss isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    May 2018
    Mesajlar
    1

    Standart Cisco 887 Tivibu

    Merhaba

    Asagidaki konfi ile internet baglantisi alabiliyorum. Ancal Tivibu ip kutusunu ne yaptiysam calistiramadim.Surekli baglanti kurulamadi hatasi aliyorum. WAN ve TIVIBU(10lu) ip alabiliyorum. Yardimlariniz icin simdiden tesekkurler.



    control vdsl 0

    int eth 0
    no ip addr
    no shut

    int eth 0.35
    encap dot1q 35
    pppoe enabled group glob
    pppoe-client dial-pool-number 1

    !
    interface Ethernet0.55
    encapsulation dot1Q 55
    ip address dhcp

    int vlan 1
    ip addr 192.168.1.1 255.255.255.0
    ip nat ins
    ip virtual-reassembly in
    ip tcp adjust-mss 1452

    access-list 1 permit 192.168.1.0 0.0.0.255
    access-list 1 deny any
    ip nat inside source list 1 int dialer 1 overload

    ip route 0.0.0.0 0.0.0.0 dialer 1

    int dialer 1
    mtu 1492
    ip address negotiat
    ppp ipcp dns reque
    ip nat outside
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication pap callin
    ppp pap sent-username [email protected] password pass
    !

    dialer-list 1 protocol ip perm

    Interface ip leri


    Dialer1 100.75.21.81 YES IPCP up up

    Ethernet0 unassigned YES NVRAM up up

    Ethernet0.35 unassigned YES unset up up

    Ethernet0.55 10.107.146.123 YES DHCP up up

    FastEthernet0 unassigned YES unset up up

    FastEthernet1 unassigned YES unset down down

    FastEthernet2 unassigned YES unset down down

    FastEthernet3 unassigned YES unset up up

    NVI0 unassigned YES unset administratively down down

    Virtual-Access1 unassigned YES unset up up

    Virtual-Access2 unassigned YES unset up up

    Vlan1 192.168.1.1 YES NVRAM up up

  2. #2
    serkansgrl isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Feb 2016
    Mesajlar
    13

    Standart

    slm sorunu çözdün mü

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok