CISCO887VAG+7-K9 Router VDSL Hk
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 8 sonuçtan 1 ile 8 arasındakiler gösteriliyor.
CISCO887VAG+7-K9 Router VDSL Hk

Merhabalar; CISCO 887VAG+7-K9 model routeri superonline vdsl hatta modem yerine kullanmak istiyorum. Sitede örnek configler var ama ttnet ve superonline arasında kurulumda bir fark var mı acaba? Konuyla ilgili desteğinizi

  1. #1
    zulkuf isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2017
    Mesajlar
    9

    Standart CISCO887VAG+7-K9 Router VDSL Hk

    Merhabalar;

    CISCO 887VAG+7-K9 model routeri superonline vdsl hatta modem yerine kullanmak istiyorum. Sitede örnek configler var ama ttnet ve superonline arasında kurulumda bir fark var mı acaba? Konuyla ilgili desteğinizi ve yardımlarınızı rica ediyorum.

  2. #2
    ydev isimli Üye şimdilik offline konumundadır Member
    Üyelik tarihi
    Dec 2013
    Bulunduğu yer
    istanbul
    Mesajlar
    43

    Standart

    interface ATM0
    no ip address
    no atm ilmi-keepalive
    pvc 8/35
    pppoe-client dial-pool-number 1
    !
    !
    interface Ethernet0
    no ip address
    !
    interface Ethernet0.35
    encapsulation dot1Q 35
    pppoe enable group global
    pppoe-client dial-pool-number 1



    interface Dialer1
    ip address negotiated
    ip mtu 1492
    ip nat outside
    ip virtual-reassembly in
    encapsulation ppp
    ip tcp adjust-mss 1300
    load-interval 30
    dialer pool 1
    dialer idle-timeout 0 either
    dialer-group 1
    ppp authentication pap chap callin
    ppp chap hostname @ttnet
    ppp chap password 0 xXXXXX
    ppp direction callout
    ppp pap sent-username @ttnet password 0 xXXXXX
    ppp ipcp header-compression ack
    ppp ipcp dns request accept
    ppp ipcp route default
    ppp ipcp address accept
    no cdp enable

    access-list 130 permit ip 192.168.1.0 0.0.0.255 any
    ip nat inside source list 130 interface Dialer1 overload


    ip route 0.0.0.0 0.0.0.0 Dialer1

  3. #3
    zulkuf isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2017
    Mesajlar
    9

    Standart

    Merhaba;

    Desteğiniz için teşekkür ederim. Vdsl ayarlarını maalesef bir türlü yapamadım, superonline için farklı özel bir ayarlama olabilir mi acaba? Forumda benzer configleri de denedim ama olmadı. Bu konuda ücretli pro destek alabileceğim kimse var mı?Tşk.

  4. #4
    serkansgrl isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Feb 2016
    Mesajlar
    13

    Standart

    Selam Soeunun çözüldümü yardımcı olabilirim

  5. #5
    serkansgrl isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Feb 2016
    Mesajlar
    13

    Standart

    hostname CISCO_RT
    !
    boot-start-marker
    boot-end-marker
    !
    !
    enable password cisco
    !
    no aaa new-model
    wan mode dsl
    !
    !
    !
    ip dhcp pool LAN
    network 192.168.1.0 255.255.255.0
    default-router 192.168.1.1
    dns-server 208.67.222.222 208.67.220.220
    !
    !
    !
    !
    ip cef
    no ipv6 cef
    !
    !
    !
    !
    !
    username cisco password 0 cisco
    !
    !
    controller VDSL 0
    !
    !
    !
    !
    !
    interface ATM0
    no ip address
    shutdown
    no atm ilmi-keepalive
    !
    interface Ethernet0
    no ip address
    no sh
    !
    interface Ethernet0.35
    encapsulation dot1Q 35
    pppoe-client dial-pool-number 1
    !
    interface FastEthernet0
    no ip address
    !
    interface FastEthernet1
    no ip address
    !
    interface FastEthernet2
    no ip address
    !
    interface FastEthernet3
    no ip address
    !
    !
    interface Vlan1
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    ip virtual-reassembly in
    ip tcp adjust-mss 1452
    !
    interface Vlan55
    ip address dhcp
    !
    interface Dialer1
    mtu 1492
    ip address negotiated
    ip nat outside
    ip virtual-reassembly in
    encapsulation ppp
    dialer pool 2
    dialer-group 2
    ppp pap sent-username [email protected] password 0 159753
    ppp ipcp dns request
    no cdp enable
    !
    ip forward-protocol nd
    no ip http server
    no ip http secure-server
    !
    ip nat inside source list 1 interface Dialer0 overload
    ip route 0.0.0.0 0.0.0.0 Dialer0
    !
    access-list 1 permit 192.168.1.0 0.0.0.255
    dialer-list 1 protocol ip permit
    mac-address-table aging-time 15
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    password cisco
    login
    transport input all
    !
    scheduler allocate 60000 1000
    !
    end

  6. #6
    zulkuf isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2017
    Mesajlar
    9

    Standart

    Serkan Bey Merhaba;

    Desteğiniz için tşk. ederim, maalesef bu config de olmadı atladığım bir yer var mı yok mu? Superonline ile ilgili mi sorun var anlayamadım.

  7. #7
    serkansgrl isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Feb 2016
    Mesajlar
    13

    Standart

    uzak erişim ver yardımcı olayım

  8. #8
    zulkuf isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2017
    Mesajlar
    9

    Standart

    Serkan Bey;

    Yardımlarınız ve desteğiniz için çok tşk ederim. Sorun çözüldü.

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok