Cisco 888 Router, Bridge Mod
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 888 Router, Bridge Mod

Merhabalar, İki lokasyonu birbirlerine rj11 ile doğrudan kablo çekilerek Cisco 888 Router üzerinde sonlandırdım, ve routerları bridge modda almak istiyorum routerlarıda firewallda sonlandıracağım her iki router üzerinde aşağıdaki gibi bridge

  1. #1
    Haaalil isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2016
    Mesajlar
    2

    Question Cisco 888 Router, Bridge Mod

    Merhabalar,

    İki lokasyonu birbirlerine rj11 ile doğrudan kablo çekilerek Cisco 888 Router üzerinde sonlandırdım, ve routerları bridge modda almak istiyorum routerlarıda firewallda sonlandıracağım her iki router üzerinde aşağıdaki gibi bridge konfigurasyonları yaptım ama çalıştıramadım. Yardım edebilir misiniz?

    Current configuration : 1527 bytes
    !
    ! Last configuration change at 13:00:47 UTC Fri Jul 29 2016
    !
    version 15.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname r1
    !
    boot-start-marker
    boot-end-marker
    !
    no aaa new-model
    !
    no ip routing
    !
    no ip cef
    no ipv6 cef
    !
    multilink bundle-name authenticated
    !
    cts logging verbose
    license udi pid C888-K9 sn FCZ2010901J
    !
    !
    vtp mode transparent
    !
    controller SHDSL 0
    dsl-group auto
    !
    !
    vlan 10
    !
    bridge irb
    !
    interface ATM0
    no ip address
    no ip route-cache
    no atm ilmi-keepalive
    bridge-group 1
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    no ip route-cache
    shutdown
    isdn termination multidrop
    !
    interface FastEthernet0
    no ip address
    !
    interface FastEthernet1
    no ip address
    !
    interface FastEthernet2
    no ip address
    !
    interface FastEthernet3
    no ip address
    !
    interface Vlan1
    no ip address
    no ip route-cache
    bridge-group 1
    !
    ip forward-protocol nd
    no ip http server
    no ip http secure-server
    !
    control-plane
    !
    bridge 1 protocol ieee
    !
    mgcp behavior rsip-range tgcp-only
    mgcp behavior comedia-role none
    mgcp behavior comedia-check-media-src disable
    mgcp behavior comedia-sdp-force disable
    !
    mgcp profile default
    !
    line con 0
    no modem enable
    line aux 0
    line 2
    no activation-character
    no exec
    transport preferred none
    transport input all
    stopbits 1
    line vty 0 4
    login
    transport input none
    !
    scheduler allocate 20000 1000
    !
    end

  2. #2
    Haaalil isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2016
    Mesajlar
    2

    Standart

    Merhabalar, Linkde topoloji ekledim.




    Bilgilerinize,

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok