Profil bilgileri: md5 - ciscotr.com - Cisco (TR)
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, kısa bir süre sonra " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle yenilenen sitemizde katılıma devam edebileceksiniz.

4 Ziyaretçi Mesajları

  1. Cevapla
    interface Dialer1
    description GSHDSL_INTERNET
    ip address negotiated
    ip mtu 1460
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    ip tcp adjust-mss 1360
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication pap callin
    ppp pap sent-username [email protected] password 0 sarasghdsl
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 Dialer1 name GSHDSL_INTERNET
    no ip http server
    no ip http secure-server
    !
    ip nat source static tcp 10.0.0.203 3389 interface Dialer1 3389
    ip nat inside source list 100 interface Dialer1 overload
    !
    access-list 100 permit ip 10.0.0.0 0.0.0.255 any
    dialer-list 1 protocol ip permit
    !
    control-plane
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    login
  2. Cevapla
    *konfigirasyon dosyam
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    logging message-counter syslog
    !
    no aaa new-model
    !
    dot11 syslog
    ip source-route
    !
    ip cef
    !
    archive
    log config
    hidekeys
    !
    controller DSL 0
    mode atm
    dsl-mode shdsl symmetric annex B
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    mtu 1500
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    pvc 8/35
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 10.0.0.254 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    ip tcp adjust-mss 1452
    !
  3. Cevapla
    *Acces 200 için aldığım hatalar
    Router(config)#access-list 200 permit tcp 88.248.139.101 x.x.x.x eq 3389
    % Invalid input detected at '^' marker.
    Router(config)#access-list 200 permit tcp 88.248.139.101 10.0.0.203 eq 3389
    % Invalid input detected at '^' marker.
    Router(config)#access-list 200 permit tcp 88.248.139.101
    % Invalid input detected at '^' marker.
    Router(config)#access-list 200 permit tcp 88.248.139.101 ?
    % Unrecognized command
  4. Cevapla
    Hocam merhaba yazdığınız acces list süper arkadaş problemini çözebilmiş ama ben 4-5 gündür yazdıklarınızı ve diger bulduklarımı yapmama ragmen sonuca ulasamadım cisco beni bezdirdi wallahi , rica etsem ekteki configirasyonumu inceleyip bana bir çözüm sunabilirmisiniz ?
    elimde bir cisco 878-k9 model router var , telekomdan 2mb gshdsl internet hattı aldık , aşağıdaki gibi basit bi konfigirasyon ile internete çıkışı sağlayabildim.
    sorularım şöyle : 88.248.139.101 nolu ipden içerdeki 10.0.0.203 nolu serverıma mstsc(3389) yapmak istiyorum
    dış internettende içerde web yayını yapan 10.0.0.205 nolu serverıma erişilebilmesini istiyorum
    tabiki başka yerlerden başka portlarada erişimlerin kapalı olması var birde
    konuda bahsi geçen arkadaş ile nerdeyse ayni problem yazdığınız acces listi yazıyorum ama sürekli hata veriyor , konfigirasyonumu kontrol edip yardım edebilirmisiniz ?
4 Ziyaretçi Mesajından 1 ve 4 Arasındakiler Gösteriliyor.
md5 Hakkinda

Genel Bilgi


İstatistik


Mesaj adeti
Mesaj adeti
58
Günlük Ortalama Mesajlar
0.02
Ziyaretçi Mesajları
Toplam Mesaj
4
En yeni mesaj
14.02.2011 13:26
Genel Bilgiler
Son Aktivitesi
19.01.2017 10:52
Üyelik tarihi
25.08.2009