Merhaba


hali hazırda çalışan bir adete cucm var kapasitesi yetmiyor buna ek olarak aynı clusterda ikinci bir server kurmak istiyorum ama daha wizard da versiyonları uyuşmadığı hatası alıyorum benim kurmak istediğim version : 7.1.5.30000-1 first node olan version: 7.1.5.31900-3 yardımınızı bekliyorum.yani benim daha installation yaparken local den DVD ile Upgrade i gerçekleştirmem gerekiyor ancak 7.1.5.31900-3 versiyonunu cisco dan indiremiyorum ve hiç bir yerde bulamıyorum.bu konuda yardımcı olabilirmisiniz.
Teşekkürler.