Iphone icin IP Communicator Kurulumu
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Iphone icin IP Communicator Kurulumu

Merhaba. Şirketimizde Cisco Unified CM System version: 6.1.5.10000-10 kullanıyoruz. Öğrenmek istediğim Iphone için Cisco Mobile application ını kullanarak dahili kullandığımız ip phone umuzu nasıl kullanabiliriz ? Uygulamayı çalıştırdığımda istenen yerleri

  1. #1
    baha8282 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2010
    Mesajlar
    2

    Standart Iphone icin IP Communicator Kurulumu

    Merhaba. Şirketimizde Cisco Unified CM System version: 6.1.5.10000-10 kullanıyoruz.

    Öğrenmek istediğim Iphone için Cisco Mobile application ını kullanarak dahili kullandığımız ip phone umuzu nasıl kullanabiliriz ?

    Uygulamayı çalıştırdığımda istenen yerleri dolduruyorum ama hata alıyorum. Bunun için CCM de özel bi tanımlama veya konfigurasyon yapmak gerekli midir ?

    Teşekkürler.

  2. #2
    hakan isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Bulunduğu yer
    istanbul
    Mesajlar
    760

    Standart

    Günaydın;

    Cisco mobile uygulaması call manager 6.1.5 ve sonrasını destekliyor lakin call manager tarafında da yapmanız gereken bazı tanımlamalar ve cm üzerine yüklemeniz gereken bir dosya var.

    Aşağıda 2 adet link gönderiyorum inceleyin faydası olabilir.

    Configuring Cisco Mobile 8.0 for iPhone : FatTurtle(dot)com – Road to CCIE-V

    SIP Endpoints in Cisco CUCM - Acrobits Softphone and WeePhone for iPhone
    Konu hakan tarafından (24.12.2010 Saat 10:15 ) değiştirilmiştir.

  3. #3
    baha8282 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Dec 2010
    Mesajlar
    2

    Standart

    teşekkürler bilgi için. sayfadaki linke tıklayıp ccm için gerekli güncellemeyi yapmak istediğimde 6.1.5 için gözükmemekte ama dökümanda 6.1.5 veya 7.1.3 kullanıyorsanız indirin demekte. 7.1.3 ü indirsem işe yarar mı ?

  4. #4
    hakan isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Feb 2008
    Bulunduğu yer
    istanbul
    Mesajlar
    760

    Standart

    işe yarıycağını sanmıyorum ancak denemenizde bir sakınca yok

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok