Cisco 888 ATM ve IP DSLAM
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Cisco 888 ATM ve IP DSLAM

! hostname xxx ! boot-start-marker boot-end-marker ! enable secret enable password ! no aaa new-model ! ! dot11 syslog ip cef ! ! ! ! ! ! ! archive log

  1. #1
    winermute isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Oct 2011
    Mesajlar
    124

    Standart Cisco 888 ATM ve IP DSLAM

    !
    hostname xxx
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret
    enable password
    !
    no aaa new-model
    !
    !
    dot11 syslog
    ip cef
    !
    !
    !
    !
    !
    !
    !
    archive
    log config
    hidekeys
    !
    !
    controller DSL 0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex A-B
    line-rate auto
    !
    !
    !
    !
    interface Loopback0
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    ip address 172.16.0.22 255.255.255.252
    atm route-bridged ip
    pvc 0/35
    protocol ip 172.16.0.21
    encapsulation aal5snap
    !
    !
    interface FastEthernet0

    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 192.168.109.1 255.255.255.0
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 172.16.0.21
    !
    no ip http server
    no ip http secure-server
    !
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    password 7 x
    login
    !
    scheduler max-task-time 5000
    end
    Merhabalar

    Yukarıdaki konfigurasyon ATM de çalışığ ipDslm da çalışmıyor nedeni hakkında bilgisi olan arkadaşlar yardım edebilirlermi

  2. #2
    abdisik85 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2012
    Mesajlar
    25

    Standart

    Aynı sorun ile bende karşılaştım yardımcı olabilir misiniz?

  3. #3
    GhoSt isimli Üye şimdilik offline konumundadır Senior Member
    Üyelik tarihi
    Dec 2007
    Bulunduğu yer
    Ankara
    Mesajlar
    1,664

    Standart

    arama kısmından aratmadan başlık açmayın lütfen !

    ATM DSLAM vs IP DSLAM
    Mr.google knows everything , ask to him...

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok