Cisco 877W Router 'dan Wireless Modem Konfigurasyonu Yardım
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

2007 yılından bu yana aktif olan ciscotr.com, artık " www.bilisim.pro " olarak devam edecektir.  
Mevcut mesajlarınız ve kullanıcı bilgilerinizle sitemizde katılıma devam edebilirsiniz.

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 877W Router 'dan Wireless Modem Konfigurasyonu Yardım

arkadaşlar kısaca sorunumu anlatayim 877w wireless sisco modem aldim wireles ayarlarinda problem çikiyo ben web arayüzünden wireless express security butonuna tıklayarak bridging ve config işlemi yapiyorum buraya kadar bi sıkıntı

  1. #1
    rofo isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2008
    Mesajlar
    2

    Arrow Cisco 877W Router 'dan Wireless Modem Konfigurasyonu Yardım

    arkadaşlar kısaca sorunumu anlatayim 877w wireless sisco modem aldim wireles ayarlarinda problem çikiyo
    ben web arayüzünden wireless express security butonuna tıklayarak bridging ve config işlemi yapiyorum buraya kadar bi sıkıntı yok wirelesii de goruyorum fakat makine ip almiyo veya sifreyi kabuletmiyo valla az kaldı cildiricam sebebi nedir acaba?

  2. #2
    rofo isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2008
    Mesajlar
    2

    Standart

    Current configuration : 6491 bytes
    !
    ! Last configuration change at 23:58:59 PCTime Mon Jul 21 2008 by 110011
    ! NVRAM config last updated at 23:58:59 PCTime Mon Jul 21 2008 by 110011
    !
    version 12.4
    no service pad
    service tcp-keepalives-in
    service tcp-keepalives-out
    service timestamps debug datetime msec localtime show-timezone
    service timestamps log datetime msec localtime show-timezone
    service password-encryption
    service sequence-numbers
    !
    hostname yourname
    !
    boot-start-marker
    boot-end-marker
    !
    logging buffered 51200
    logging console critical
    enable secret 5 $1$zqhS$eroohDwp9UXQXbZkkY9TI0
    !
    no aaa new-model
    clock timezone PCTime 0
    clock summer-time PCTime date Mar 30 2003 1:00 Oct 26 2003 2:00
    !
    crypto pki trustpoint TP-self-signed-2953534709
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-2953534709
    revocation-check none
    rsakeypair TP-self-signed-2953534709
    !
    !
    crypto pki certificate chain TP-self-signed-2953534709
    certificate self-signed 01
    3082024F 308201B8 A0030201 02020101 300D0609 2A864886 F70D0101 04050030
    31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
    69666963 6174652D 32393533 35333437 3039301E 170D3038 30373231 32313032
    31365A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
    4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D32 39353335
    33343730 3930819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
    8100F8B2 C10C06BB 93FB3799 1CBB6236 57EE6BBA A3D8CD38 12240E4C 6D7CD130
    E4F30F8F 6FE04FC5 A9C52BE9 5D9C547C 3D129BF0 CA899AF9 561C19BF 12714EF0
    57EA3163 74C02E64 E4F0E97B 63C8F4D9 7F743FA1 207CF774 590D08AE 00AB0499
    E246E462 5A4C15B7 051EEB8B 460EDA9B 9C9B332A 09855495 7E18D513 499B5FC6
    25E90203 010001A3 77307530 0F060355 1D130101 FF040530 030101FF 30220603
    551D1104 1B301982 17796F75 726E616D 652E796F 7572646F 6D61696E 2E636F6D
    301F0603 551D2304 18301680 1428E8A8 D87D32D4 A7C12352 BE2119FB 3F46824D
    85301D06 03551D0E 04160414 28E8A8D8 7D32D4A7 C12352BE 2119FB3F 46824D85
    300D0609 2A864886 F70D0101 04050003 81810012 D353ED04 C2B9B8E8 EEC7D0FA
    71945B30 96715F72 2C68855D 6E80E034 4CFE10C7 12D6EEE1 76CF53CE 1259D61F
    2F567F4E A3D195D8 73083546 0FADEEDF CBA41E56 EB095F10 EC98B9ED C0F067B4
    18D45712 5F49808E 8AE99859 069F203D 1C1E939C 7D571643 9EC4DF99 A758FF01
    31CE47D5 9D295EA0 9AC8F37B BB7DEC86 D58F0B
    quit
    dot11 syslog
    !
    dot11 ssid deneme
    vlan 1
    authentication open
    guest-mode
    !
    no ip source-route
    ip cef
    no ip dhcp use vrf connected
    ip dhcp excluded-address 192.168.2.1
    !
    ip dhcp pool sdm-pool1
    import all
    network 192.168.2.0 255.255.255.0
    default-router 192.168.2.1
    !
    !
    ip auth-proxy max-nodata-conns 3
    ip admission max-nodata-conns 3
    no ip bootp server
    no ip domain lookup
    ip domain name yourdomain.com
    !
    !
    !
    username 110011 privilege 15 secret 5 $1$rcAM$OrOhJozzOgL.Ikq.IogIr.
    !
    !
    archive
    log config
    hidekeys
    !
    !
    ip tcp synwait-time 10
    ip ssh time-out 60
    ip ssh authentication-retries 2
    !
    class-map type inspect match-all sdm-invalid-src
    match access-group 100
    !
    !
    !
    !
    interface ATM0
    no ip address
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip route-cache flow
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0.1 point-to-point
    description $FW_OUTSIDE$$ES_WAN$
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    pvc 8/35
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Dot11Radio0
    no ip address
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip route-cache flow
    !
    encryption vlan 1 key 1 size 128bit 7 A7BD4BF22FDD6F3408101B775727 transmit-key
    encryption vlan 1 mode wep mandatory
    !
    ssid deneme
    !
    speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0
    54.0
    station-role root
    !
    interface Dot11Radio0.1
    encapsulation dot1Q 1 native
    no cdp enable
    bridge-group 2
    bridge-group 2 subscriber-loop-control
    bridge-group 2 spanning-disabled
    bridge-group 2 block-unknown-source
    no bridge-group 2 source-learning
    no bridge-group 2 unicast-flooding
    !
    interface Vlan1
    description $ETH-SW-LAUNCH$$INTF-INFO-HWIC 4ESW$$ES_LAN$$FW_INSIDE$
    ip address 192.168.2.1 255.255.255.0
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip nat inside
    ip virtual-reassembly
    ip route-cache flow
    ip tcp adjust-mss 1412
    !
    interface Dialer0
    description $FW_OUTSIDE$
    ip address negotiated
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    ip mtu 1452
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    ip route-cache flow
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication chap pap callin
    ppp chap hostname [email protected]
    ppp chap password 7 014655540D5E5E5A
    ppp pap sent-username [email protected] password 7 0351085B505A7919
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 Vlan1
    !
    ip http server
    ip http access-class 23
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 60 life 86400 requests 10000
    ip nat inside source list 1 interface Dialer0 overload
    !
    logging trap debugging
    access-list 1 remark INSIDE_IF=Vlan1
    access-list 1 remark SDM_ACL Category=2
    access-list 1 permit 192.168.2.0 0.0.0.255
    dialer-list 1 protocol ip permit
    no cdp run
    !
    !
    !
    control-plane
    !
    banner exec ^C
    % Password expiration warning.
    -----------------------------------------------------------------------

    Cisco Router and Security Device Manager (SDM) is installed on this device and
    it provides the default username "cisco" for one-time use. If you have already
    used the username "cisco" to login to the router and your IOS image supports the

    "one-time" user option, then this username has already expired. You will not be
    able to login to the router with this username after you exit this session.

    It is strongly suggested that you create a new username with a privilege level
    of 15 using the following command.

    username <myuser> privilege 15 secret 0 <mypassword>

    Replace <myuser> and <mypassword> with the username and password you want to
    use.

    -----------------------------------------------------------------------
    ^C
    banner login ^CAuthorized access only!
    Disconnect IMMEDIATELY if you are not an authorized user!^C
    !
    line con 0
    login local
    no modem enable
    transport output telnet
    line aux 0
    login local
    transport output telnet
    line vty 0 4
    privilege level 15
    login local
    transport input telnet ssh
    !
    scheduler max-task-time 5000
    scheduler allocate 4000 1000
    scheduler interval 500
    end
    sh run da boyle

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok