Cisco 878 Integrated Services Router
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
Cisco 878 Integrated Services Router

Arkadaşlar merhaba merkezimizde 11mb metro ethernet var ve telekomun vermiş olduğu switch de sonlandırılmış ve switch in 1. portundan internet amaclı kullanıyoruz .... 2. portunda ise gdat hat var bu

  1. #1
    memetoncul75 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2008
    Mesajlar
    10

    Arrow Cisco 878 Integrated Services Router

    Arkadaşlar merhaba
    merkezimizde 11mb metro ethernet var ve telekomun vermiş olduğu switch de sonlandırılmış ve switch in 1. portundan internet amaclı kullanıyoruz ....

    2. portunda ise gdat hat var bu hattı 2 uzak ofisle baglayacaz. uzak yerlere cisco 878 aldık merkezde ise türk telekomun vermiş oldugu switchin 2 portunda gdat hat var , şimdi bu switche de cisco 878 mi koymamız lazım yoksa 1841 cisco ile sonlandıra bilirmiyiz

    ayrıca uzak yerlerden birine turk teletom vc=266 vermiş ama cisco 255 üzernde almıyor ne yapmalıyım

    ve varsa elinizde cisco 878 ile metro etherneti site to site nasıl baglayacağımın dökümü olan varsa gönderebilir mi ?
    teşekkürler

  2. #2
    NoComment79 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Mar 2008
    Mesajlar
    18

    Arrow

    Sitede metroethernet diye aratırsan istemedigin kadar var
    Yardımı olsun ben bir tane link vereyim

    http://www.ciscotr.com/forum/showthread.php?t=2620

    Metroethernet switchin kontrolü sendeyse direk switchin üzerinde sonlandırıp içeriye alabilir yada switchin yönetimi türk telekomdan isteyebilirsin.Dersen ben bunlarla ugraşamam merkezde benim router um var onda sonlandıracam 2 etherneti olan bir routerın olması lazım.Yarcımcı olmuştur umarım.
    Noktadan noktaya g.shdsl lerde genelde vpi:0 vci:35 olur.266 diye bir vci duymadım.Vlan id si olmasın sakın.Telekoma bence bir daha sor derim.
    Konu NoComment79 tarafından (21.07.2008 Saat 17:53 ) değiştirilmiştir.

  3. #3
    memetoncul75 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Jul 2008
    Mesajlar
    10

    Standart selam

    Tekrar merhaba türk tel. ile tekrar konuştum bir yanlış anlaşılma olmuş bu değerler onlarınmış bizim girecegimiz değer 0/35 imiş.
    şimdi ben var olan 2 uzak ofisi bridge mode da calıştırırsam ( bu durumda cisco 878 e sadece kendi local gurubundan bir ip vererek 0/35 değerini giriyorum cisco içindede local ip yerine kendi local ip grubunu romute ip yerinede merkez ip grubundan bir ip yamalıyım dogrumu)olurmu ? ayrıca merkeze iki tane vlan id si verdiler ve switch in ikinci portuna bircisco takın ve sonlandırın dediler işte bende bundan sonrasını anlamadım . bana iki vlan id si veriyorlar ve bunlara birer ip verip sonlandırırsın diyorlar bunu hangi model cisco ile yapacagım elimde 1841 var olurmu ve nasıl ip verip sonlandıracagım yardımcı olurmusunuz teşekkürler Not : merkezde tüek telekomun switch ine bağlayacagım cisco nun dış bacagına nasıl bir ip verip switche nasıl baglayacam?

  4. #4
    NoComment79 isimli Üye şimdilik offline konumundadır Junior Member
    Üyelik tarihi
    Mar 2008
    Mesajlar
    18

    Lightbulb

    Bu sorularınla ilgili olarak 1.si şubelerde kullandıgın cisco 878 router lara o şubede kullanılan aynı network blogundan bir ip vermelisin.örnek şubedeki bilgisayarlar 10.0.0.0/24 networkundeyse cisco 878 de aynı network içinde olmak zorunda.Routerın içine ayrıca merkezdeki metroethert ile konuşa bilmesi için atm portu üzerine bir ip daha vermen gerekiyor.

    örnek şube konfigurasyon

    controller DSL 0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex B
    line-rate auto
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    ip address 172.16.0.2 255.255.255.252
    ip virtual-reassembly
    atm route-bridged ip
    pvc 0/35
    !
    interface Vlan1
    ip address 10.6.0.1 255.255.255.0
    !
    ip route 0.0.0.0 0.0.0.0 172.16.0.1
    *********************************************
    merkez örnek konfigurasyon:

    interface Ethernet0/0
    description Trunk
    no ip address
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    full-duplex
    no cdp enable
    !
    interface Ethernet0/1
    description LOCAL
    ip address 10.0.0.1 255.255.255.0
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    full-duplex
    no cdp enable
    !
    interface Ethernet0/0.1
    description şube1
    encapsulation dot1Q 1 native
    ip address 172.16.0.1 255.255.255.252
    no ip redirects
    no ip unreacha
    !
    ip route 10.6.0.0 255.255.255.0 172.16.0.2

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok