Cisco Pix 515E Firewall Önünde ADSL Kullanımı
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Cisco Pix 515E Firewall Önünde ADSL Kullanımı

Arkadaşlar, Cisco Pix 515E Firewall onunde ADSL kullanan var mı? Yeni pix lerde PDM yerinde ASDM isimli yazılım yuklu geliyor ve sanırım PPPOE desteklemiyor bu yuzden bir turlu calistiamiyorum.Fikri olan

  1. #1
    Cuneyt TAS Guest

    Standart Cisco Pix 515E Firewall Önünde ADSL Kullanımı

    Arkadaşlar,


    Cisco Pix 515E Firewall onunde ADSL kullanan var mı? Yeni pix lerde PDM yerinde ASDM isimli yazılım yuklu geliyor ve sanırım PPPOE desteklemiyor bu yuzden bir turlu calistiamiyorum.Fikri olan arkadaslardan yardımlarınızı rica ediyorum.

    Iyi Calismalar

  2. #2
    Serhat Uslay Guest

    Standart re: Cisco Pix 515E Firewall Önünde ADSL Kullanımı

    PIX versiyonu ne ?
    7.0(1) de PPPoE ile ilgili problem vardi (ip address dhcp setroute
    komutunda)
    7.0.(2) de cozuldu. Su anda 7.0(4) var onu kullanmani tavsiye ederim...



    ==================================
    Serhat Uslay
    Data Networks Team Leader
    Zurich Financial Services
    Tel; (02) 9995 4945 Cell: 0401 105 485
    Email; [email][email protected][/email]
    ==================================



    "Cuneyt TAS" <[email protected]>
    Sent by: [email][email protected][/email]
    01/12/05 12:26 AM
    Please respond to
    [email][email protected][/email]

    Arkadaşlar,


    Cisco Pix 515E Firewall onunde ADSL kullanan var mı? Yeni
    pix lerde PDM yerinde ASDM isimli yazılım yuklu geliyor ve sanırım PPPOE
    desteklemiyor bu yuzden bir turlu calistiamiyorum.Fikri olan arkadaslardan
    yardımlarınızı rica ediyorum.

    Iyi Calismalar

  3. #3
    Kai Geek Guest

    Standart re: Cisco Pix 515E Firewall Önünde ADSL Kullanımı

    7.0.1'lerdeki sorun 7.0.2 lerde cozuldu ancak 2
    surumlerinde ise;
    pdm sorunu vardi. stabil olarak 7.0.4'u
    kullanabilirsin.
    saygilar,

    --- Serhat Uslay <[email protected]> wrote:
    [color=blue]
    >
    > PIX versiyonu ne ?
    > 7.0(1) de PPPoE ile ilgili problem vardi (ip
    > address dhcp setroute
    > komutunda)
    > 7.0.(2) de cozuldu. Su anda 7.0(4) var onu
    > kullanmani tavsiye ederim...

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok