Ip Accounting
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Ip Accounting

Tesekkurler Akgun, zaten Cisco 3570 Switch olunca suphelenmeye baslamistim -----Original Message----- From: [email][email protected][/email] [mailto:[email protected]] On Behalf Of Akgun Ozsoy Sent: Wednesday, 2 November 2005 22:41 To: [email][email protected][/email] Subject: Re: [cisco-ttl]

  1. #1
    Tayfun Tuna Guest

    Standart Ip Accounting

    Tesekkurler Akgun, zaten Cisco 3570 Switch olunca suphelenmeye baslamistim



    -----Original Message-----
    From: [email][email protected][/email] [mailto:[email protected]] On
    Behalf Of Akgun Ozsoy
    Sent: Wednesday, 2 November 2005 22:41
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] Ip accounting

    selam,

    cisco 3550 ise desteklenmiyor.
    [url]http://www.cisco.com/univercd/cc/td/doc/product/lan/c3550/12225sec/3550s[/url]
    cg/swuncli.htm

    kolay gele.

    akgun.


    --- Tayfun Tuna <[email protected]> wrote:
    [color=blue]
    > Merhaba arkadaslar,
    >
    > Bir L3 switchde ip accounting enable etmek
    > istiyorum. Eger Vlan
    > interface icin enable edersem hic bir sonuc elde
    > edemiyorum (sanirim
    > fiziksel bir port interface olmadigi icin), ayni
    > sekilde o VLAN'e dahil
    > fiziksel bir port uzerinde enable edersem ( VLANe
    > dahil sadece 1 port
    > var) busefer de sanirim port L2 oldugu icin hic bir
    > sonuc elde
    > edemiyorum
    >
    > Bu konuda yardimci olabilecek var mi, ve de ip
    > accounting icin buffer
    > size'i nasi degistirebilirim
    >
    > Tesekkurler

  2. #2
    Ali Utku Selen Guest

    Standart ADSL ve 837

    Selamlar,

    Turk telekomdan internet bağlantısı için 837 kullanıyoruz. Genel olarak bir
    sikayetimiz yok. Fakat cihaz bazen internet baglantisini kopariyor ve
    yeniden baglanmasi icin ac-kapa yapiyoruz. :) Son durumda ise, farkli
    lokasyondaki yeni bir Turk telekom adsl baglantisini karsilamak icin yeni
    bir 837 kuruyoruz, fakat cihaz 15 dakikadan fazla internette kalamiyor.

    Elinde ornek 837 konfigurasyonu bulunan var mi?
    Yada, benim kullandigim ornek konfigurasyon ile ilgili bir yorumu olan?

    Tesekkurler.
    -AUS

    !
    version 12.3
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    no aaa new-model
    ip subnet-zero
    !
    !
    ip audit notify log
    ip audit po max-events 100
    no ftp-server write-enable
    !
    interface Ethernet0
    ip address 10.11.4.254 255.255.255.0
    ip nat inside
    ip tcp adjust-mss 1452
    hold-queue 100 out
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0.1 point-to-point
    pvc 8/35
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet1
    no ip address
    duplex auto
    speed auto
    !
    interface FastEthernet2
    no ip address
    duplex auto
    speed auto
    !
    interface FastEthernet3
    no ip address
    duplex auto
    speed auto
    !
    interface FastEthernet4
    no ip address
    duplex auto
    speed auto
    !
    interface Dialer0
    bandwidth 512
    ip address negotiated
    ip mtu 1492
    ip nat outside
    encapsulation ppp
    dialer pool 1
    keepalive 11
    ppp pap sent-username [email protected] password 7 gubidik
    ppp ipcp dns request
    !
    ip nat inside source list 101 interface Dialer0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    ip http server
    no ip http secure-server
    ip dns server
    !
    access-list 101 permit ip 10.11.4.0 0.0.0.255 any
    !
    line con 0
    exec-timeout 120 0
    no modem enable
    stopbits 1
    line aux 0
    line vty 0 4
    access-class 23 in
    exec-timeout 120 0
    password 7 xxxxxxxxxxxxx
    login
    !
    scheduler max-task-time 5000
    !
    End

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok