Cisco Router G.SHDSL Konfigurasyonu
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Cisco Router G.SHDSL Konfigurasyonu

Arkadaşlar Merhabalar Cisco G.SHDSL kart ile turktelekom devresı(sdsl devre) calıstıran,router config eden varmı aranızda?Varsa örnek config gönderebilir mi?

  1. #1
    Sadullah Sağlamol Guest

    Standart Cisco Router G.SHDSL Konfigurasyonu

    Arkadaşlar Merhabalar

    Cisco G.SHDSL kart ile turktelekom devresı(sdsl devre) calıstıran,router
    config eden varmı aranızda?Varsa örnek config gönderebilir mi?

  2. #2
    Vehbi EMİROĞLU Guest

    Standart re: Cisco Router G.SHDSL Konfigurasyonu

    sanırım aşağıdaki örnek işine yarar...


    interface Ethernet0
    ip address 192.168.4.200 255.255.255.0 secondary
    ip address 192.168.4.242 255.255.255.0
    hold-queue 100 out
    !
    interface ATM0
    ip address x.x.x.x 255.255.255.252
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    no atm ilmi-keepalive
    dsl equipment-type CPE
    dsl operating-mode GSHDSL symmetric annex B
    dsl linerate AUTO
    pvc 4/10
    protocol ip x.x.x.x
    encapsulation aal5snap
    !
    !
    interface Dialer0
    no ip address
    !
    interface Dialer1
    no ip address
    !


    Saygılarımla...

    -----------------------
    Vehbi EMİROĞLU
    ANKA YAZILIM LTD.ŞTİ.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: [email][email protected][/email] [mailto:[email protected]]On
    Behalf Of Sadullah Sağlamol
    Sent: Monday, August 22, 2005 5:30 AM
    To: [email][email protected][/email]
    Subject: [cisco-ttl] g.shdsl kart configurasyon


    Arkadaşlar Merhabalar

    Cisco G.SHDSL kart ile turktelekom devresı(sdsl devre) calıstıran,router
    config eden varmı aranızda?Varsa örnek config gönderebilir mi?

  3. #3
    Yucel Binici Guest

    Standart re: Cisco Router G.SHDSL Konfigurasyonu

    Selamlar,

    interface Ethernet0
    ip address 10.1.1.11 255.255.255.0
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    dsl equipment-type CO
    dsl operating-mode GSHDSL symmetric annex A
    dsl linerate AUTO
    !
    ip route 0.0.0.0 0.0.0.0 10.1.1.10
    ip route 10.1.2.0 255.255.255.0 ATM0

    Diger cihazin konfigurasiyonunda sadece ip adresleri
    ve "dsl equipment-type" degisecek

    Kolay gelsin.

    --- Sadullah Sağlamol <[email protected]>
    wrote:
    [color=blue]
    > Arkadaşlar Merhabalar
    >
    > Cisco G.SHDSL kart ile turktelekom devresı(sdsl
    > devre) calıstıran,router
    > config eden varmı aranızda?Varsa örnek config
    > gönderebilir mi?

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok