Frame Relay Konfigürasyon Problemi
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Frame Relay Konfigürasyon Problemi

Merhaba , Cisco 2811-v model bir router üzerinde WIC2-T interface card ile konfigürasyon yapmaya çalışmaktayız ancak ne denersek deneyelim router CTU-S modem üzerinden aktif duruma geçemiyor ve LMI sinyali alamıyor..Yani

  1. #1
    Emre OZTEKIN Guest

    Standart Frame Relay Konfigürasyon Problemi

    Merhaba ,

    Cisco 2811-v model bir router üzerinde WIC2-T interface card ile konfigürasyon yapmaya çalışmaktayız ancak ne denersek deneyelim router CTU-S modem üzerinden aktif duruma geçemiyor ve LMI sinyali alamıyor..Yani LMI akışı olmuyor .(V35 kabloları ,WIC2-T kartı ve modem testleri yapıldı .Ayrıca router üzerinde WIC1-T ile sorunsuz çalışılabilinmekte.) Acaba problem nerde olabilir ?

    Acil olarak yardımcı olabilirseniz sevinirim .Saygılarımla ....

  2. #2
    Bilal Öner Guest

    Standart Re: [cisco-ttl] frame relay konfigürasyon problemi

    Eger interface altinda no-keepalive komutu girilmis ise pvc'nin durumu normalin disinda static olarak görünür. Ve lmi paketleri gidip gelmez. Eger sorun bu ise keepalive komutu ile sorunu çözebilirsiniz.
    ----- Original Message -----
    From: Emre OZTEKIN
    To: [email][email protected][/email]
    Sent: Monday, July 04, 2005 3:46 PM
    Subject: [cisco-ttl] frame relay konfigürasyon problemi


    Merhaba ,

    Cisco 2811-v model bir router üzerinde WIC2-T interface card ile konfigürasyon yapmaya çalışmaktayız ancak ne denersek deneyelim router CTU-S modem üzerinden aktif duruma geçemiyor ve LMI sinyali alamıyor..Yani LMI akışı olmuyor .(V35 kabloları ,WIC2-T kartı ve modem testleri yapıldı .Ayrıca router üzerinde WIC1-T ile sorunsuz çalışılabilinmekte.) Acaba problem nerde olabilir ?

    Acil olarak yardımcı olabilirseniz sevinirim .Saygılarımla ....

  3. #3
    Bilal Öner Guest

    Standart Re: [cisco-ttl] frame relay konfigürasyon problemi

    wic2t ve wic2t a/s kartlarda no-keepalive default olarak geliyor. Muhtemelen bu sekilde sorunuz çözülür.
    ----- Original Message -----
    From: Emre OZTEKIN
    To: [email][email protected][/email]
    Sent: Monday, July 04, 2005 3:46 PM
    Subject: [cisco-ttl] frame relay konfigürasyon problemi


    Merhaba ,

    Cisco 2811-v model bir router üzerinde WIC2-T interface card ile konfigürasyon yapmaya çalışmaktayız ancak ne denersek deneyelim router CTU-S modem üzerinden aktif duruma geçemiyor ve LMI sinyali alamıyor..Yani LMI akışı olmuyor .(V35 kabloları ,WIC2-T kartı ve modem testleri yapıldı .Ayrıca router üzerinde WIC1-T ile sorunsuz çalışılabilinmekte.) Acaba problem nerde olabilir ?

    Acil olarak yardımcı olabilirseniz sevinirim .Saygılarımla ...

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok