Cisco 1760 Router, Quality of Service (QoS)
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 sonuçtan 1 ile 2 arasındakiler gösteriliyor.
Cisco 1760 Router, Quality of Service (QoS)

merhaba arkadaslar elimde 3 lokasyonlu bir şube var ve şebeke olarak FRvar hat kapasiteleri uçlarda 128 merkezde 256. donanımlar 1700 cisco router ve ikisinin üzerinde ses kartı var bizim burda

  1. #1
    Cesur Demirci Guest

    Standart Cisco 1760 Router, Quality of Service (QoS)

    merhaba arkadaslar elimde 3 lokasyonlu bir şube var ve şebeke olarak FRvar hat kapasiteleri uçlarda 128 merkezde 256.
    donanımlar 1700 cisco router ve ikisinin üzerinde ses kartı var
    bizim burda yapmak istediğimiz sehirlerarası olan bu lokasyonlar birbiri ile hem ses hemde ÖZELLİKLE görüntülü konferans yapılacaktır

    mevcut donanımla bunlar yapılırmı ve en merak ettiğim hat kapasitelerrinin en az ne olması gerekir.Bu donanımlarla olamyacaksa ne öneririsiniz

    Tesekkurler

    Cesur DEMİRCİ

    Özcan İLİKHAN <[email protected]> wrote:


    Merhaba, konfigurasyonda bir kaç değişiklik yaptım, ben sadece 192.168.1.0 ağını kullandığınızı var sayarak ayarlamayı ona göre yaptım, benim daha önce tartışma listesine gönderdiğim maillere bakın, oradaki konfigurasyon tek hat için sorunsuz şekilde çalışıyor, onları kullanabilirsiniz.

    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    !
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    no aaa new-model
    ip subnet-zero
    !
    !
    ip dhcp excluded-address 192.168.1.1
    !
    ip dhcp pool test
    network 192.168.1.0 255.255.255.0
    default-router 192.168.1.1
    !
    !
    ip cef
    !
    !
    !
    !
    interface ATM0
    no ip address
    no ip mroute-cache
    no atm ilmi-keepalive
    dsl operating-mode auto
    no fair-queue
    !
    interface ATM0.1 point-to-point
    pvc 8/35
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    ip address 192.168.1.1 255.255.255.0
    no ip mroute-cache
    ip tcp adjust-mss 1452
    ip nat outside
    speed auto
    !
    interface Dialer0
    ip address negotiated
    ip nat outside
    ip virtual-reassembly
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication pap callin
    ppp pap sent-username [email protected] password 0 xxxxxx
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    ip route 192.168.1.0 255.255.255.0 FastEthernet0
    no ip http server
    ip nat inside source list 1 interface Dialer0 overload
    !
    !
    !
    access-list 1 permit 192.168.1.0 0.0.0.255
    dialer-list 1 protocol ip permit
    actil2003 wrote:

    Merhaba,

    bir adsl kurulumu yapmaya çalışıyorum ancak farkına varmadığım bir
    noktada hata yapıyor olabilirim yardımcı olursanız sevinirim.
    Daha bir arkadaş buna benzer bir sorun yaşamış burada da IOS hardware
    sorunumu var acaba ?

    Memhmet

    Mevcut konfig şu şekilde;

  2. #2
    E.K. Guest

    Standart Re: [cisco-ttl] Acil bilgiye ihtiyacım var arkadaslar

    selamlar,

    Oncelikle video kalitesi onemli - kalite arttikca bandwith ihtiyac.
    artacaktir.

    Frame relay gibi bir paylasimli hat yerine, sadece konferans yapildiginda
    acilacak bir ISDN devre(eger her lokasyonda mumkunse) daha yararli
    olacaktir kanisindayim ...
    Lakin illa da bu hat kullanilacaksa QOS tanimlamalari yapilmali, 1700'de
    ne kadar bunlar yerine getirilebilir bilmiyorum, ram/flash ve ios'ine
    bagli degisecektir sanirim
    ....

    ---------------------------------------------------------------------
    Ar.Gor.ENIS KARAARSLAN
    Ege Universitesi
    Kampus Network Yoneticisi


    On Wed, 6 Apr 2005, Cesur Demirci wrote:
    [color=blue]
    >
    > merhaba arkadaslar elimde 3 lokasyonlu bir şube var ve şebeke olarak FR var hat kapasiteleri uçlarda 128 merkezde 256.
    > donanımlar 1700 cisco router ve ikisinin üzerinde ses kartı var
    > bizim burda yapmak istediğimiz sehirlerarası olan bu lokasyonlar birbiri ile hem ses hemde ÖZELLİKLE görüntülü konferans yapılacaktır
    >
    > mevcut donanımla bunlar yapılırmı ve en merak ettiğim hat kapasitelerrinin en az ne olması gerekir.Bu donanımlarla olamyacaksa ne öneririsiniz
    >
    > Tesekkurler
    >
    > Cesur DEMİRCİ
    >
    > Özcan İLİKHAN <[email protected]> wrote:
    >
    >
    > Merhaba, konfigurasyonda bir kaç değişiklik yaptım, ben sadece 192.168.1.0 ağını kullandığınızı var sayarak ayarlamayı onagöre yaptım, benim daha önce tartışma listesine gönderdiğim maillere bakın, oradaki konfigurasyon tek hat için sorunsuz şekilde çalışıyor, onları kullanabilirsiniz.
    >
    > !
    > version 12.3
    > service timestamps debug datetime msec
    > service timestamps log datetime msec
    > no service password-encryption
    > !
    > hostname Router
    > !
    > boot-start-marker
    > boot-end-marker
    > !
    > !
    > mmi polling-interval 60
    > no mmi auto-configure
    > no mmi pvc
    > mmi snmp-timeout 180
    > no aaa new-model
    > ip subnet-zero
    > !
    > !
    > ip dhcp excluded-address 192.168.1.1
    > !
    > ip dhcp pool test
    > network 192.168.1.0 255.255.255.0
    > default-router 192.168.1.1
    > !
    > !
    > ip cef
    > !
    > !
    > !
    > !
    > interface ATM0
    > no ip address
    > no ip mroute-cache
    > no atm ilmi-keepalive
    > dsl operating-mode auto
    > no fair-queue
    > !
    > interface ATM0.1 point-to-point
    > pvc 8/35
    > pppoe-client dial-pool-number 1
    > !
    > !
    > interface FastEthernet0
    > ip address 192.168.1.1 255.255.255.0
    > no ip mroute-cache
    > ip tcp adjust-mss 1452
    > ip nat outside
    > speed auto
    > !
    > interface Dialer0
    > ip address negotiated
    > ip nat outside
    > ip virtual-reassembly
    > encapsulation ppp
    > dialer pool 1
    > dialer-group 1
    > no cdp enable
    > ppp authentication pap callin
    > ppp pap sent-username [email protected] password 0 xxxxxx
    > !
    > ip classless
    > ip route 0.0.0.0 0.0.0.0 Dialer0
    > ip route 192.168.1.0 255.255.255.0 FastEthernet0
    > no ip http server
    > ip nat inside source list 1 interface Dialer0 overload
    > !
    > !
    > !
    > access-list 1 permit 192.168.1.0 0.0.0.255
    > dialer-list 1 protocol ip permit
    > actil2003 wrote:
    >
    > Merhaba,
    >
    > bir adsl kurulumu yapmaya çalışıyorum ancak farkına varmadığım bir
    > noktada hata yapıyor olabilirim yardımcı olursanız sevinirim.
    > Daha bir arkadaş buna benzer bir sorun yaşamış burada da IOS hardware
    > sorunumu var acaba ?
    >
    > Mehmet
    >
    > Mevcut konfig şu şekilde;

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok