Hüseyin selam

Karşı tarafda async intefrace'ler kullancaksan

line 35
autoselect ppp
modem InOut
speed 38400

Şeklinde tanımlarınıda yapman gerekiyor.

Kolay gelsin


Arayan taraf.

enable password 7 xxxxxxxxxxxxxxxxx!
username user password 7 xxxxxxxxxxxx
ip subnet-zero
!
!
!
chat-script dialnum "" "atdt\T" TIMEOUT 30 CONNECT \c
!
!
interface Multilink1
description *** Istanbul Multilink ***
mtu 1000
ip address x.x.x.x x.x.x.x
ip tcp header-compression iphc-format
no ip mroute-cache
no cdp enable
ppp multilink
ppp multilink fragment delay 10
ppp multilink interleave
ppp multilink group 1
!
!
interface Ethernet0/0
ip address x.x.x.x x.x.x.x
!
interface Serial0/0
description ** Istanbul 128 K **
bandwidth 128
ip unnumbered Multilink1
encapsulation ppp
backup delay 5 5
backup interface Dialer1
no ip mroute-cache
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial0/1
no ip address
shutdown
!
interface Async65
bandwidth 28
no ip address
encapsulation ppp
no ip route-cache
ip tcp header-compression
no ip mroute-cache
dialer in-band
dialer pool-member 1
async dynamic address
!
interface Dialer1
ip address x.x.x.x x.x.x.x
encapsulation ppp
no ip route-cache
ip tcp header-compression
no ip mroute-cache
dialer pool 1
dialer string 0212 xxxxxxxx
dialer-group 1
ppp authentication chap
!
ip route x.x.x.x x.x.x.x Dialer1 20
!
!
!
line con 0
line aux 0
script dialer dialnum
modem InOut
speed 38400
flowcontrol hardware
line vty 0 4
password 7 xxxxxxxx

-----Original Message-----
From: huseyin [mailto:[email protected]]
Sent: Wednesday, September 01, 2004 9:20 AM
To: [email][email protected][/email]
Subject: [cisco-ttl] aux



Merhaba arkadaşlar

Elinizde çalışan aux port üzerinden dial eden bir config var mı ?