Cisco 2620 Series Router + CAC Access Bank I - Call Admission Control (CAC) Nedir
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 3 sonuçtan 1 ile 3 arasındakiler gösteriliyor.
Cisco 2620 Series Router + CAC Access Bank I - Call Admission Control (CAC) Nedir

Selamlar, Bir Cisco2620 Router'a Carrier Access Corporation firmasının "Access Bank I" adlı channel bank'i bağlı. Bu channel bank'e sabit hatlarımı bağlayıp VoIP denemek istiyorum. Tüm bağlantılarını yaptım.2620 için bir de

  1. #1
    Can YILDIZ Guest

    Standart Cisco 2620 Series Router + CAC Access Bank I - Call Admission Control (CAC) Nedir

    Selamlar,

    Bir Cisco2620 Router'a Carrier Access Corporation firmasının "Access
    Bank I" adlı channel bank'i bağlı. Bu channel bank'e sabit hatlarımı
    bağlayıp VoIP denemek istiyorum. Tüm bağlantılarını yaptım.2620 için
    bir de config yazdım. Channel bank, router'a T1 kartı üzerinden bağlı.
    Config'de timeslotları değiştirerek baktığım zaman channel bank'in
    üzerindeki port ışıklarının değiştiğini görüyorum. Yani router channel
    bank'e hükmediyor şu anda. Ama cihaz üzerinden call yapamıyorum. Daha
    önce bu sistemi denemiş olan kimse var mı acaba yardımcı olabilecek?
    2620'nin config'i de ekte

    Kolay gelsin,

    CaN®



  2. #2
    Mehmet Ali Basalp Guest

    Standart re: Cisco 2620 Series Router + CAC Access Bank I - Call Admission Control (CAC) Nedir

    Messageekteki konfigurasyonda herhangi bir routing ya da gw tanimli degil ,ayrica zaten "no ip routing" satiri girilmis. bu durumda nasil VoIP yapabilirsiniz ki?
    ----- Original Message -----
    From: Can YILDIZ
    To: [email][email protected][/email]
    Sent: Monday, August 30, 2004 2:13 PM
    Subject: [cisco-ttl] Cisco 2620 + CAC Access Bank I


    Selamlar,

    Bir Cisco2620 Router'a Carrier Access Corporation firmasının "Access Bank I" adlı channel bank'i bağlı. Bu channel bank'e sabit hatlarımı bağlayıp VoIP denemek istiyorum. Tüm bağlantılarını yaptım. 2620 için bir de config yazdım. Channel bank, router'a T1 kartıüzerinden bağlı. Config'de timeslotları değiştirerek baktığım zaman channel bank'in üzerindeki port ışıklarının değiştiğini görüyorum. Yani router channel bank'e hükmediyor şu anda. Ama cihaz üzerinden call yapamıyorum. Daha önce bu sistemi denemiş olan kimse var mı acaba yardımcı olabilecek? 2620'nin config'i deekte

    Kolay gelsin,

  3. #3
    İsmail CAN Guest

    Standart re: Cisco 2620 Series Router + CAC Access Bank I - Call Admission Control (CAC) Nedir

    merhaba
    pots dial-peer icine port 1/0:1 ekle...

    Can YILDIZ <[email protected]> wrote:
    Selamlar,

    Bir Cisco2620 Router'a Carrier Access Corporation firmasının "Access Bank I" adlı channel bank'i bağlı. Bu channel bank'e sabit hatlarımı bağlayıp VoIP denemek istiyorum. Tüm bağlantılarını yaptım. 2620 için bir de config yazdım. Channel bank, router'a T1 kartı üzerinden bağlı. Config'de timeslotları değiştirerek baktığım zaman channel bank'in üzerindeki port ışıklarının değiştiğini görüyorum. Yani router channel bank'e hükmediyor şu anda. Ama cihaz üzerinden call yapamıyorum. Daha önce bu sistemi denemiş olan kimse var mı acaba yardımcı olabilecek? 2620'nin config'i de ekte

    Kolay gelsin



    Current configuration : 1513 bytes
    !
    version 12.1
    no service single-slot-reload-enable
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Cisco2620
    !
    enable secret 5 $1$/.rX$HdUMgGz931Z99PskwvlmK/
    enable password 7 1513071856797F213A32
    !
    !
    !
    !
    !
    clock timezone GMT 2
    voice-card 1
    !
    ip subnet-zero
    no ip routing
    ip name-server 213.139.192.9
    ip name-server 213.139.192.10
    !
    isdn switch-type primary-net5
    !
    controller T1 1/0
    clock source line primary
    ds0-group 1 timeslots 1 type e&m-wink-start
    cas-custom 1
    !
    controller T1 1/1
    shutdown
    !
    !
    voice-port 1/0:1
    timing in_digit_ignore 0
    !
    voice class codec 99
    codec preference 1 g723r63
    codec preference 2 g729r8
    !
    !
    dial-peer voice 101 pots
    destination-pattern T
    direct-inward-dial
    prefix 0
    !
    dial-peer voice 102 voip
    incoming called-number 90312T
    voice-class codec 99
    fax-rate 9600
    no vad
    session target ipv4:207.200.7.20
    !
    !
    location ANKARA
    !
    interface FastEthernet0/0
    ip address 213.139.211.133 255.255.255.248
    ip access-group 101 in
    no ip route-cache
    no ip mroute-cache
    speed auto
    full-duplex
    h323-gateway voip interface
    h323-gateway voip h323-id 2620
    !
    ip classless
    ip http server
    !
    access-list 101 permit ip host 213.139.211.132 any
    access-list 101 permit tcp any host 213.139.211.133 eq telnet
    access-list 101 deny tcp any any eq telnet
    access-list 101 deny ip any any
    access-list 101 deny tcp any any
    snmp-server community public RO
    !
    line con 0
    line aux 0
    line vty 0 4
    password 7 1108151112000A5D5679
    login
    !
    end

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok