wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 4 sonuçtan 1 ile 4 arasındakiler gösteriliyor.
wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.

wic1 adsl kartı router a taktıktan sonra ATM interface'i gorunmuyordu. IOS i upgrade ettikten sonra ATM interface'i router a tanıttım. Asagıdaki konfigurasyonu uygulamama ragmen bir turlu internet baglantısı saglayamıyorum. konfigurasyon

  1. #1
    barisuzunlar Guest

    Standart wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.

    wic1 adsl kartı router a taktıktan sonra ATM interface'i
    gorunmuyordu. IOS i upgrade ettikten sonra ATM interface'i router a
    tanıttım. Asagıdaki konfigurasyonu uygulamama ragmen bir turlu
    internet baglantısı saglayamıyorum. konfigurasyon kısmında
    yardımlarınızı bekliyorum, saygılar..Konfigurasyon asagıda..


    TURCom Teknoloji- Telnet Telekom
    Deniz YILMAZ

    Rixos_Bodrum#sh run
    Building configuration...

    Current configuration : 1257 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Rixos_Bodrum
    !
    boot-start-marker
    boot-end-marker
    !
    enable password *****
    !
    memory-size iomem 20
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    voice-card 2
    !
    no aaa new-model
    ip subnet-zero
    !
    !
    !
    !
    ip cef
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.0.77 255.255.255.0
    ip nat inside
    speed auto
    !
    interface Serial0/0
    no ip address
    shutdown
    !
    interface ATM1/0
    no ip address
    no ip mroute-cache
    no atm ilmi-keepalive
    bundle-enable
    dsl operating-mode auto
    pvc 8/35
    encapsulation aal5mux ppp dialer
    dialer pool-member 1
    !
    !
    interface Dialer0
    ip address 81.213.143.241 255.255.255.0
    ip nat outside
    encapsulation ppp
    dialer pool 1
    dialer-group 2
    ppp pap sent-username ********** password 0 ***********
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    no ip http server
    ip nat inside source list 1 interface Dialer0 overload
    !
    !
    !
    access-list 1 permit 192.168.0.0 0.0.0.255
    dialer-list 2 protocol ip permit
    !
    !
    control-plane
    !
    !
    voice-port 2/0
    !
    voice-port 2/1
    !
    !
    !
    !
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    password *****
    login
    !
    end

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh ver
    Cisco IOS Software, C1700 Software (C1700-SV8Y7-M), Version 12.3(8)
    T3, RELEASE S
    OFTWARE (fc1)
    Technical Support: [url]http://www.cisco.com/techsupport[/url]
    Copyright (c) 1986-2004 by Cisco Systems, Inc.
    Compiled Tue 20-Jul-04 16:08 by eaarmas

    ROM: System Bootstrap, Version 12.2(1r)XE1, RELEASE SOFTWARE (fc1)

    Rixos_Bodrum uptime is 46 minutes
    System returned to ROM by power-on
    System image file is "flash:c1700-sv8y7-mz.123-8.T3.bin"

    Cisco 1751-V (MPC860P) processor (revision 0x300) with 81920K/16384K
    bytes of me
    mory.
    Processor board ID FOC0729235A (900352298), with hardware revision
    0000
    MPC860P processor: part number 5, mask 2
    1 FastEthernet interface
    1 Serial(sync/async) interface
    1 ATM interface
    2 Voice FXS interfaces
    32K bytes of NVRAM.
    32768K bytes of processor board System flash (Read/Write)

    Configuration register is 0x2102

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh fla

    System flash directory:
    File Length Name/status
    1 16072832 c1700-sv8y7-mz.123-8.T3.bin
    [16072896 bytes used, 17219388 available, 33292284 total]
    32768K bytes of processor board System flash (Read/Write)

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh diag
    Slot 0:
    C1751-V FE VE DV Mainboard Port adapter, 5 ports
    Port adapter is analyzed
    Port adapter insertion time unknown
    EEPROM contents at hardware discovery:
    Hardware Revision : 3.0
    PCB Serial Number : FOC0729235A
    Part Number : 73-7241-03
    Board Revision : A0
    Fab Version : 04
    Product (FRU) Number : CISCO1751
    EEPROM format version 4
    EEPROM contents (hex):
    0x00: 04 FF 40 02 4D 41 03 00 C1 8B 46 4F 43 30 37 32
    0x10: 39 32 33 35 41 82 49 1C 49 03 42 41 30 02 04 FF
    0x20: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x30: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x40: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x50: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x60: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x70: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF

    Packet Voice DSP Module Slot 0:
    Hardware Revision : 3.2
    Part Number : 73-6726-01
    Board Revision : A0
    Deviation Number : 0-0
    Fab Version : 03
    PCB Serial Number : VIC08021HHV
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Processor type : 02
    Number of DSP's : 1
    DSP memory size(in kwords): 256
    Type of DSP : TMS320C549
    Product (FRU) Number : PVDM-256K-4=
    EEPROM format version 4
    EEPROM contents (hex):
    0x00: 04 FF 40 02 AC 41 03 02 82 49 1A 46 01 42 41 30
    0x10: 80 00 00 00 00 02 03 C1 8B 56 49 43 30 38 30 32
    0x20: 31 48 48 56 03 00 81 00 00 00 00 04 00 09 02 FF

    Packet Voice DSP Module Slot 1:
    Not populated

    WIC/VIC Slot 0:
    Serial 1T
    Hardware revision 1.0 Board revision J0
    Serial number 0029021634 Part number 800-01514-01
    FRU Part Number WIC-1T=

    Test history 0x00 RMA number 00-00-00
    Connector type WAN Module
    EEPROM format version 1
    EEPROM contents (hex):
    0x20: 01 02 01 00 01 BA D5 C2 50 05 EA 01 00 00 00 00
    0x30: 98 00 00 00 11 11 26 01 FF FF FF FF FF FF FF FF

    WIC/VIC Slot 1:
    Alcatel 20150 ADSL WIC
    Daughter card-Version 4 TLV Cookie Format
    Hardware Revision : 2.3
    Part Number : 73-4771-08
    Board Revision : B0
    Deviation Number : 0-0
    Fab Version : 05
    PCB Serial Number : FOC07310SBU
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Product (FRU) Number : WIC-1ADSL=


    VIC Slot 2:
    Dual FXS Voice Interface Card
    Daughter card-Version 4 TLV Cookie Format
    Hardware Revision : 3.1
    Top Assy. Part Number : 800-21341-01
    Board Revision : C0
    Deviation Number : 0-0
    Fab Version : 01
    PCB Serial Number : FOC075207UD
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Version Identifier : V
    Product (FRU) Number : VIC2-2FXS=








    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    $9.95 domain names from Yahoo!. Register anything.
    [url]http://us.click.yahoo.com/J8kdrA/y20IAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    <*> To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    <*> Your use of Yahoo! Groups is subject to:
    [url]http://docs.yahoo.com/info/terms/[/url]




  2. #2
    Devrim Yener KUCUK Guest

    Standart Re: [cisco-ttl] wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.

    Merhaba

    Ilk bakista ppp authentican unutulmus gibigorunuyor

    Dialer interface altina ppp authentication ekleyip

    calismazsa :

    deb atm events
    deb ppp neg
    deb ppp authen
    deb dialer

    ve en son
    sh ver
    sh run
    sh dsl int atm 0 ciktisini gonderin bakalim


    Kolay gelsin

    Devrim


    ----- Original Message -----
    From: barisuzunlar
    To: [email][email protected][/email]
    Sent: Monday, August 23, 2004 1:16 PM
    Subject: [cisco-ttl] wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.


    wic1 adsl kartı router a taktıktan sonra ATM interface'i
    gorunmuyordu. IOS i upgrade ettikten sonra ATM interface'i router a
    tanıttım. Asagıdaki konfigurasyonu uygulamama ragmen bir turlu
    internet baglantısı saglayamıyorum. konfigurasyon kısmında
    yardımlarınızı bekliyorum, saygılar..Konfigurasyon asagıda..


    TURCom Teknoloji- Telnet Telekom
    Deniz YILMAZ

    Rixos_Bodrum#sh run
    Building configuration...

    Current configuration : 1257 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Rixos_Bodrum
    !
    boot-start-marker
    boot-end-marker
    !
    enable password *****
    !
    memory-size iomem 20
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    voice-card 2
    !
    no aaa new-model
    ip subnet-zero
    !
    !
    !
    !
    ip cef
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.0.77 255.255.255.0
    ip nat inside
    speed auto
    !
    interface Serial0/0
    no ip address
    shutdown
    !
    interface ATM1/0
    no ip address
    no ip mroute-cache
    no atm ilmi-keepalive
    bundle-enable
    dsl operating-mode auto
    pvc 8/35
    encapsulation aal5mux ppp dialer
    dialer pool-member 1
    !
    !
    interface Dialer0
    ip address 81.213.143.241 255.255.255.0
    ip nat outside
    encapsulation ppp
    dialer pool 1
    dialer-group 2
    ppp pap sent-username ********** password 0 ***********
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    no ip http server
    ip nat inside source list 1 interface Dialer0 overload
    !
    !
    !
    access-list 1 permit 192.168.0.0 0.0.0.255
    dialer-list 2 protocol ip permit
    !
    !
    control-plane
    !
    !
    voice-port 2/0
    !
    voice-port 2/1
    !
    !
    !
    !
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    password *****
    login
    !
    end

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh ver
    Cisco IOS Software, C1700 Software (C1700-SV8Y7-M), Version 12.3(8)
    T3, RELEASE S
    OFTWARE (fc1)
    Technical Support: [url]http://www.cisco.com/techsupport[/url]
    Copyright (c) 1986-2004 by Cisco Systems, Inc.
    Compiled Tue 20-Jul-04 16:08 by eaarmas

    ROM: System Bootstrap, Version 12.2(1r)XE1, RELEASE SOFTWARE (fc1)

    Rixos_Bodrum uptime is 46 minutes
    System returned to ROM by power-on
    System image file is "flash:c1700-sv8y7-mz.123-8.T3.bin"

    Cisco 1751-V (MPC860P) processor (revision 0x300) with 81920K/16384K
    bytes of me
    mory.
    Processor board ID FOC0729235A (900352298), with hardware revision
    0000
    MPC860P processor: part number 5, mask 2
    1 FastEthernet interface
    1 Serial(sync/async) interface
    1 ATM interface
    2 Voice FXS interfaces
    32K bytes of NVRAM.
    32768K bytes of processor board System flash (Read/Write)

    Configuration register is 0x2102

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh fla

    System flash directory:
    File Length Name/status
    1 16072832 c1700-sv8y7-mz.123-8.T3.bin
    [16072896 bytes used, 17219388 available, 33292284 total]
    32768K bytes of processor board System flash (Read/Write)

    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#
    Rixos_Bodrum#sh diag
    Slot 0:
    C1751-V FE VE DV Mainboard Port adapter, 5 ports
    Port adapter is analyzed
    Port adapter insertion time unknown
    EEPROM contents at hardware discovery:
    Hardware Revision : 3.0
    PCB Serial Number : FOC0729235A
    Part Number : 73-7241-03
    Board Revision : A0
    Fab Version : 04
    Product (FRU) Number : CISCO1751
    EEPROM format version 4
    EEPROM contents (hex):
    0x00: 04 FF 40 02 4D 41 03 00 C1 8B 46 4F 43 30 37 32
    0x10: 39 32 33 35 41 82 49 1C 49 03 42 41 30 02 04 FF
    0x20: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x30: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x40: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x50: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x60: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    0x70: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF

    Packet Voice DSP Module Slot 0:
    Hardware Revision : 3.2
    Part Number : 73-6726-01
    Board Revision : A0
    Deviation Number : 0-0
    Fab Version : 03
    PCB Serial Number : VIC08021HHV
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Processor type : 02
    Number of DSP's : 1
    DSP memory size(in kwords): 256
    Type of DSP : TMS320C549
    Product (FRU) Number : PVDM-256K-4=
    EEPROM format version 4
    EEPROM contents (hex):
    0x00: 04 FF 40 02 AC 41 03 02 82 49 1A 46 01 42 41 30
    0x10: 80 00 00 00 00 02 03 C1 8B 56 49 43 30 38 30 32
    0x20: 31 48 48 56 03 00 81 00 00 00 00 04 00 09 02 FF

    Packet Voice DSP Module Slot 1:
    Not populated

    WIC/VIC Slot 0:
    Serial 1T
    Hardware revision 1.0 Board revision J0
    Serial number 0029021634 Part number 800-01514-01
    FRU Part Number WIC-1T=

    Test history 0x00 RMA number 00-00-00
    Connector type WAN Module
    EEPROM format version 1
    EEPROM contents (hex):
    0x20: 01 02 01 00 01 BA D5 C2 50 05 EA 01 00 00 00 00
    0x30: 98 00 00 00 11 11 26 01 FF FF FF FF FF FF FF FF

    WIC/VIC Slot 1:
    Alcatel 20150 ADSL WIC
    Daughter card-Version 4 TLV Cookie Format
    Hardware Revision : 2.3
    Part Number : 73-4771-08
    Board Revision : B0
    Deviation Number : 0-0
    Fab Version : 05
    PCB Serial Number : FOC07310SBU
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Product (FRU) Number : WIC-1ADSL=


    VIC Slot 2:
    Dual FXS Voice Interface Card
    Daughter card-Version 4 TLV Cookie Format
    Hardware Revision : 3.1
    Top Assy. Part Number : 800-21341-01
    Board Revision : C0
    Deviation Number : 0-0
    Fab Version : 01
    PCB Serial Number : FOC075207UD
    RMA Test History : 00
    RMA Number : 0-0-0-0
    RMA History : 00
    Version Identifier : V
    Product (FRU) Number : VIC2-2FXS=








    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bire-posta gönderebilirsiniz.


    Yahoo! Groups Sponsor
    ADVERTISEMENT





    ------------------------------------------------------------------------------
    Yahoo! Groups Links

    a.. To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    b.. To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service..




  3. #3
    barisuzunlar Guest

    Standart Re: wic1-adsl kartı ile cisco 1751V router uzerinden baglantı.

    iyi gunler

    ppp authentication chap challin

    satirini ekledikten sonra

    ppp chap hostname ....
    ppp chap password ....

    ekleyip sorunu cozduk.
    ancak merak ettigim su ki:
    onceden

    ppp chap hostname ....
    ppp chap password ....

    yerine

    ppp pap username ....
    password ....

    vardi ve ppp authentication yapmis olmama ragmen calismiyordu.
    nasil bir olumlou degisiklik tekrar calismasini saglamis olabilir?

    fikri olan paylasirsa sevinirim
    yoksa da calisti zaten:)

    tesekkurler

    --- In [email][email protected][/email], "Devrim Yener KUCUK" <[email protected]>
    wrote:[color=blue]
    > Merhaba
    >
    > Ilk bakista ppp authentican unutulmus gibigorunuyor
    >
    > Dialer interface altina ppp authentication ekleyip
    >
    > calismazsa :
    >
    > deb atm events
    > deb ppp neg
    > deb ppp authen
    > deb dialer
    >
    > ve en son
    > sh ver
    > sh run
    > sh dsl int atm 0 ciktisini gonderin bakalim
    >
    >
    > Kolay gelsin
    >
    > Devrim
    >
    >
    > ----- Original Message -----
    > From: barisuzunlar
    > To: [email][email protected][/email]
    > Sent: Monday, August 23, 2004 1:16 PM
    > Subject: [cisco-ttl] wic1-adsl kartı ile cisco 1751V router [/color]
    uzerinden baglantı.[color=blue]
    >
    >
    > wic1 adsl kartı router a taktıktan sonra ATM interface'i
    > gorunmuyordu. IOS i upgrade ettikten sonra ATM interface'i router [/color]
    a [color=blue]
    > tanıttım. Asagıdaki konfigurasyonu uygulamama ragmen bir turlu
    > internet baglantısı saglayamıyorum. konfigurasyon kısmında
    > yardımlarınızı bekliyorum, saygılar..Konfigurasyon asagıda...
    >
    >
    > TURCom Teknoloji- Telnet Telekom
    > Deniz YILMAZ
    >
    > Rixos_Bodrum#sh run
    > Building configuration...
    >
    > Current configuration : 1257 bytes
    > !
    > version 12.3
    > service timestamps debug datetime msec
    > service timestamps log datetime msec
    > no service password-encryption
    > !
    > hostname Rixos_Bodrum
    > !
    > boot-start-marker
    > boot-end-marker
    > !
    > enable password *****
    > !
    > memory-size iomem 20
    > mmi polling-interval 60
    > no mmi auto-configure
    > no mmi pvc
    > mmi snmp-timeout 180
    > voice-card 2
    > !
    > no aaa new-model
    > ip subnet-zero
    > !
    > !
    > !
    > !
    > ip cef
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > !
    > interface FastEthernet0/0
    > ip address 192.168.0.77 255.255.255.0
    > ip nat inside
    > speed auto
    > !
    > interface Serial0/0
    > no ip address
    > shutdown
    > !
    > interface ATM1/0
    > no ip address
    > no ip mroute-cache
    > no atm ilmi-keepalive
    > bundle-enable
    > dsl operating-mode auto
    > pvc 8/35
    > encapsulation aal5mux ppp dialer
    > dialer pool-member 1
    > !
    > !
    > interface Dialer0
    > ip address 81.213.143.241 255.255.255.0
    > ip nat outside
    > encapsulation ppp
    > dialer pool 1
    > dialer-group 2
    > ppp pap sent-username ********** password 0 ***********
    > !
    > ip classless
    > ip route 0.0.0.0 0.0.0.0 Dialer0
    > no ip http server
    > ip nat inside source list 1 interface Dialer0 overload
    > !
    > !
    > !
    > access-list 1 permit 192.168.0.0 0.0.0.255
    > dialer-list 2 protocol ip permit
    > !
    > !
    > control-plane
    > !
    > !
    > voice-port 2/0
    > !
    > voice-port 2/1
    > !
    > !
    > !
    > !
    > !
    > !
    > line con 0
    > line aux 0
    > line vty 0 4
    > password *****
    > login
    > !
    > end
    >
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#sh ver
    > Cisco IOS Software, C1700 Software (C1700-SV8Y7-M), Version 12.3[/color]
    (8)[color=blue]
    > T3, RELEASE S
    > OFTWARE (fc1)
    > Technical Support: [url]http://www.cisco.com/techsupport[/url]
    > Copyright (c) 1986-2004 by Cisco Systems, Inc.
    > Compiled Tue 20-Jul-04 16:08 by eaarmas
    >
    > ROM: System Bootstrap, Version 12.2(1r)XE1, RELEASE SOFTWARE (fc1)
    >
    > Rixos_Bodrum uptime is 46 minutes
    > System returned to ROM by power-on
    > System image file is "flash:c1700-sv8y7-mz.123-8.T3.bin"
    >
    > Cisco 1751-V (MPC860P) processor (revision 0x300) with [/color]
    81920K/16384K [color=blue]
    > bytes of me
    > mory.
    > Processor board ID FOC0729235A (900352298), with hardware [/color]
    revision [color=blue]
    > 0000
    > MPC860P processor: part number 5, mask 2
    > 1 FastEthernet interface
    > 1 Serial(sync/async) interface
    > 1 ATM interface
    > 2 Voice FXS interfaces
    > 32K bytes of NVRAM.
    > 32768K bytes of processor board System flash (Read/Write)
    >
    > Configuration register is 0x2102
    >
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#sh fla
    >
    > System flash directory:
    > File Length Name/status
    > 1 16072832 c1700-sv8y7-mz.123-8.T3.bin
    > [16072896 bytes used, 17219388 available, 33292284 total]
    > 32768K bytes of processor board System flash (Read/Write)
    >
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#
    > Rixos_Bodrum#sh diag
    > Slot 0:
    > C1751-V FE VE DV Mainboard Port adapter, 5 ports
    > Port adapter is analyzed
    > Port adapter insertion time unknown
    > EEPROM contents at hardware discovery:
    > Hardware Revision : 3.0
    > PCB Serial Number : FOC0729235A
    > Part Number : 73-7241-03
    > Board Revision : A0
    > Fab Version : 04
    > Product (FRU) Number : CISCO1751
    > EEPROM format version 4
    > EEPROM contents (hex):
    > 0x00: 04 FF 40 02 4D 41 03 00 C1 8B 46 4F 43 30 37 32
    > 0x10: 39 32 33 35 41 82 49 1C 49 03 42 41 30 02 04 FF
    > 0x20: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    > 0x30: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    > 0x40: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    > 0x50: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    > 0x60: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    > 0x70: FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
    >
    > Packet Voice DSP Module Slot 0:
    > Hardware Revision : 3.2
    > Part Number : 73-6726-01
    > Board Revision : A0
    > Deviation Number : 0-0
    > Fab Version : 03
    > PCB Serial Number : VIC08021HHV
    > RMA Test History : 00
    > RMA Number : 0-0-0-0
    > RMA History : 00
    > Processor type : 02
    > Number of DSP's : 1
    > DSP memory size(in kwords): 256
    > Type of DSP : TMS320C549
    > Product (FRU) Number : PVDM-256K-4=
    > EEPROM format version 4
    > EEPROM contents (hex):
    > 0x00: 04 FF 40 02 AC 41 03 02 82 49 1A 46 01 42 41 30
    > 0x10: 80 00 00 00 00 02 03 C1 8B 56 49 43 30 38 30 32
    > 0x20: 31 48 48 56 03 00 81 00 00 00 00 04 00 09 02 FF
    >
    > Packet Voice DSP Module Slot 1:
    > Not populated
    >
    > WIC/VIC Slot 0:
    > Serial 1T
    > Hardware revision 1.0 Board revision J0
    > Serial number 0029021634 Part number 800-01514-[/color]
    01[color=blue]
    > FRU Part Number WIC-1T=
    >
    > Test history 0x00 RMA number 00-00-00
    > Connector type WAN Module
    > EEPROM format version 1
    > EEPROM contents (hex):
    > 0x20: 01 02 01 00 01 BA D5 C2 50 05 EA 01 00 00 00 00
    > 0x30: 98 00 00 00 11 11 26 01 FF FF FF FF FF FF FF FF
    >
    > WIC/VIC Slot 1:
    > Alcatel 20150 ADSL WIC
    > Daughter card-Version 4 TLV Cookie Format
    > Hardware Revision : 2.3
    > Part Number : 73-4771-08
    > Board Revision : B0
    > Deviation Number : 0-0
    > Fab Version : 05
    > PCB Serial Number : FOC07310SBU
    > RMA Test History : 00
    > RMA Number : 0-0-0-0
    > RMA History : 00
    > Product (FRU) Number : WIC-1ADSL=
    >
    >
    > VIC Slot 2:
    > Dual FXS Voice Interface Card
    > Daughter card-Version 4 TLV Cookie Format
    > Hardware Revision : 3.1
    > Top Assy. Part Number : 800-21341-01
    > Board Revision : C0
    > Deviation Number : 0-0
    > Fab Version : 01
    > PCB Serial Number : FOC075207UD
    > RMA Test History : 00
    > RMA Number : 0-0-0-0
    > RMA History : 00
    > Version Identifier : V
    > Product (FRU) Number : VIC2-2FXS=
    >
    >
    >
    >
    >
    >
    >
    >
    > Bu listenin Cisco Systems ile herhangi bir baglantisi [/color]
    bulunmamaktadir. [color=blue]
    >
    > Listeden cikmak için [email][email protected][/email] [/color]
    adresine bir e-posta gönderebilirsiniz. [color=blue]
    >
    >
    > Yahoo! Groups Sponsor
    > ADVERTISEMENT
    >
    >
    >
    >
    >
    > --------------------------------------------------------------------[/color]
    ----------[color=blue]
    > Yahoo! Groups Links
    >
    > a.. To visit your group on the web, go to:
    > [url]http://groups.yahoo.com/group/cisco-ttl/[/url]
    >
    > b.. To unsubscribe from this group, send an email to:
    > [email][email protected][/email]
    >
    > c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of [/color]
    Service.



    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    $9.95 domain names from Yahoo!. Register anything.
    [url]http://us.click.yahoo.com/J8kdrA/y20IAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    <*> To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    <*> Your use of Yahoo! Groups is subject to:
    [url]http://docs.yahoo.com/info/terms/[/url]




  4. #4
    Arda Balkanay Guest

    Standart Re: Re:_wic1-adsl_kartı_ile_cisco_1751V_router_uzerinden_bagla ntı.


    yanlıs gormediysem eger ppp authentication pap
    satırı yoktu onceki konfigurasyonda
    --- barisuzunlar <[email protected]> wrote:
    [color=blue]
    > iyi gunler
    >
    > ppp authentication chap challin
    >
    > satirini ekledikten sonra
    >
    > ppp chap hostname ....
    > ppp chap password ....
    >
    > ekleyip sorunu cozduk.
    > ancak merak ettigim su ki:
    > onceden
    >
    > ppp chap hostname ....
    > ppp chap password ....
    >
    > yerine
    >
    > ppp pap username ....
    > password ....
    >
    > vardi ve ppp authentication yapmis olmama ragmen
    > calismiyordu.
    > nasil bir olumlou degisiklik tekrar calismasini
    > saglamis olabilir?
    >
    > fikri olan paylasirsa sevinirim
    > yoksa da calisti zaten:)
    >
    > tesekkurler
    >
    > --- In [email][email protected][/email], "Devrim Yener
    > KUCUK" <[email protected]>
    > wrote:[color=green]
    > > Merhaba
    > >
    > > Ilk bakista ppp authentican unutulmus[/color]
    > gibigorunuyor[color=green]
    > >
    > > Dialer interface altina ppp authentication ekleyip
    > >
    > > calismazsa :
    > >
    > > deb atm events
    > > deb ppp neg
    > > deb ppp authen
    > > deb dialer
    > >
    > > ve en son
    > > sh ver
    > > sh run
    > > sh dsl int atm 0 ciktisini gonderin bakalim
    > >
    > >
    > > Kolay gelsin
    > >
    > > Devrim
    > >
    > >
    > > ----- Original Message -----
    > > From: barisuzunlar
    > > To: [email][email protected][/email]
    > > Sent: Monday, August 23, 2004 1:16 PM
    > > Subject: [cisco-ttl] wic1-adsl kartı ile cisco[/color]
    > 1751V router
    > uzerinden baglantı.[color=green]
    > >
    > >
    > > wic1 adsl kartı router a taktıktan sonra ATM[/color]
    > interface'i[color=green]
    > > gorunmuyordu. IOS i upgrade ettikten sonra ATM[/color]
    > interface'i router
    > a[color=green]
    > > tanıttım. Asagıdaki konfigurasyonu uygulamama[/color]
    > ragmen bir turlu[color=green]
    > > internet baglantısı saglayamıyorum.[/color]
    > konfigurasyon kısmında[color=green]
    > > yardımlarınızı bekliyorum,[/color]
    > saygılar..Konfigurasyon asagıda..[color=green]
    > >
    > >
    > > TURCom Teknoloji-[/color]
    > Telnet Telekom[color=green]
    > > Deniz[/color]
    > YILMAZ[color=green]
    > >
    > > Rixos_Bodrum#sh run
    > > Building configuration...
    > >
    > > Current configuration : 1257 bytes
    > > !
    > > version 12.3
    > > service timestamps debug datetime msec
    > > service timestamps log datetime msec
    > > no service password-encryption
    > > !
    > > hostname Rixos_Bodrum
    > > !
    > > boot-start-marker
    > > boot-end-marker
    > > !
    > > enable password *****
    > > !
    > > memory-size iomem 20
    > > mmi polling-interval 60
    > > no mmi auto-configure
    > > no mmi pvc
    > > mmi snmp-timeout 180
    > > voice-card 2
    > > !
    > > no aaa new-model
    > > ip subnet-zero
    > > !
    > > !
    > > !
    > > !
    > > ip cef
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > interface FastEthernet0/0
    > > ip address 192.168.0.77 255.255.255.0
    > > ip nat inside
    > > speed auto
    > > !
    > > interface Serial0/0
    > > no ip address
    > > shutdown
    > > !
    > > interface ATM1/0
    > > no ip address
    > > no ip mroute-cache
    > > no atm ilmi-keepalive
    > > bundle-enable
    > > dsl operating-mode auto
    > > pvc 8/35
    > > encapsulation aal5mux ppp dialer
    > > dialer pool-member 1
    > > !
    > > !
    > > interface Dialer0
    > > ip address 81.213.143.241 255.255.255.0
    > > ip nat outside
    > > encapsulation ppp
    > > dialer pool 1
    > > dialer-group 2
    > > ppp pap sent-username ********** password 0[/color]
    > ***********[color=green]
    > > !
    > > ip classless
    > > ip route 0.0.0.0 0.0.0.0 Dialer0
    > > no ip http server
    > > ip nat inside source list 1 interface Dialer0[/color]
    > overload[color=green]
    > > !
    > > !
    > > !
    > > access-list 1 permit 192.168.0.0 0.0.0.255
    > > dialer-list 2 protocol ip permit
    > > !
    > > !
    > > control-plane
    > > !
    > > !
    > > voice-port 2/0
    > > !
    > > voice-port 2/1
    > > !
    > > !
    > > !
    > > !
    > > !
    > > !
    > > line con 0
    > > line aux 0
    > > line vty 0 4
    > > password *****
    > > login
    > > !
    > > end
    > >
    > > Rixos_Bodrum#
    > > Rixos_Bodrum#
    > > Rixos_Bodrum#
    > > Rixos_Bodrum#sh ver
    > > Cisco IOS Software, C1700 Software[/color]
    > (C1700-SV8Y7-M), Version 12.3
    > (8)
    >[/color]
    === message truncated ===




    _______________________________
    Do you Yahoo!?
    Win 1 of 4,000 free domain names from Yahoo! Enter now.
    [url]http://promotions.yahoo.com/goldrush[/url]


    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    Make a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    <*> To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    <*> Your use of Yahoo! Groups is subject to:
    [url]http://docs.yahoo.com/info/terms/[/url]






+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok