Merhaba

Eger dediginiz gibiyse:

Routerdan "ping [url]www.cisco.com[/url] " yazdiginizsa pingleyemezsiniz
ama
"ping 198.133.219.25" basarili olacaktir?


conf t
ip name-server <ip address> tanimlayin

Calismasi lazim


Kolay gelsin

Devrim

----- Original Message -----
From: Hasan KILICOGLU
To: [email][email protected][/email]
Sent: Wednesday, August 18, 2004 5:05 PM
Subject: [cisco-ttl] cisco 827


Elimde 1 adet 827 adsl router var.sorun su internet explorer a sitelerinin ip numaralarını yazdıgımız zaman siteye gidiyor ancak site ismini girdigimiz zaman safayı acmıyor.Router e girdigim konfigrasyon aşşagıdaki gibidir.Yardım ederseniz sevinirim.

aaa authentication login h323 group radius

aaa accounting connection h323 start-stop group radius

aaa session-id common

ip subnet-zero

!

!

vpdn enable

!

vpdn-group pppoe

request-dialin

protocol pppoe

!

gw-accounting aaa

!

interface Ethernet0

ip address 172.16.0.191 255.255.255.0

ip nat inside

ip virtual-reassembly

no cdp enable

hold-queue 100 out

!

interface ATM0

no ip address

no atm ilmi-keepalive

dsl operating-mode auto

!

interface ATM0.1 point-to-point

pvc 8/35

pppoe-client dial-pool-number 1

!

!

interface Dialer1

ip address negotiated

ip mtu 1492

ip nat outside

ip virtual-reassembly

encapsulation ppp

dialer pool 1

no cdp enable

ppp authentication chap pap callin

ppp chap hostname [email protected]

ppp chap password 0 cisco

ppp pap sent-username [email protected] pass cisco

ppp ipcp dns request accept

h323-gateway voip interface

h323-gateway voip id RCKTL_VCMSTR ipaddr 212.175.34.19 1718

h323-gateway voip h323-id fatih4

!

ip classless

ip route 0.0.0.0 0.0.0.0 Dialer1

ip http server

ip nat Stateful id

ip nat inside source list 112 interface Dialer1 overload

!

!

access-list 112 permit ip 172.16.0.0 0.0.0.255 any

access-list 112 permit tcp 172.16.0.0 0.0.0.255 any

access-list 112 permit udp 172.16.0.0 0.0.0.255 any

no cdp run

!

radius-server host 212.175.34.19 auth-port 1812 acct-port 1813

radius-server vsa send accounting

radius-server vsa send authentication



Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listeden cikmak için [email][email protected][/email] adresine bire-posta gönderebilirsiniz.


Yahoo! Groups Sponsor
ADVERTISEMENT





------------------------------------------------------------------------------
Yahoo! Groups Links

a.. To visit your group on the web, go to:
[url]http://groups.yahoo.com/group/cisco-ttl/[/url]

b.. To unsubscribe from this group, send an email to:
[email][email protected][/email]

c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service..