Cisco 1751 Modular Access Routerda ADSL Konfigurasyonu Yapılır Mı ? - Sayfa 2
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 13 sonuçtan 11 ile 13 arasındakiler gösteriliyor.
Cisco 1751 Modular Access Routerda ADSL Konfigurasyonu Yapılır Mı ?

adsl modeme 192.168.0.0 networkü için route girdiniz mi ? ----- Original Message ----- From: Vehbi EMIROGLU To: [email][email protected][/email] Sent: Tuesday, August 17, 2004 8:32 PM Subject: RE: [cisco-ttl] ADSL ADSL

  1. #11
    Aytan KIZILTAN Guest

    Standart Re: ADSL

    adsl modeme 192.168.0.0 networkü için route girdiniz mi ?
    ----- Original Message -----
    From: Vehbi EMIROGLU
    To: [email][email protected][/email]
    Sent: Tuesday, August 17, 2004 8:32 PM
    Subject: RE: [cisco-ttl] ADSL


    ADSL Yönlendirme ile ilgili sikintimi policy based routing kurallari uygulayarak da çözemedim. Ethernete giren paketler hala israrla seri den çikmaya devam ediyorlar. Konuyu özetleyecek olursam ethernete giren tüm paketlerin ADSL e yönlenmesini istiyorum. Yaptigim conf. in olayla ilgli kismi asagidadir.


    !
    interface FastEthernet0/0
    ip address 192.168.2.1 255.255.255.0
    ip nat inside
    ip policy route-map ADSL
    speed auto
    half-duplex
    traffic-shape rate 200000 20000 20000 1000

    ip route 0.0.0.0 0.0.0.0 Serial1/0 2
    ip route 0.0.0.0 0.0.0.0 192.168.2.250 50

    access-list 66 permit 192.168.0.0

    !
    route-map ADSL permit 10
    match ip address 66
    set ip next-hop 192.168.2.250
    !


    Saygilarimla...

    -----------------------
    Vehbi EMIROGLU
    ANKA YAZILIM LTD.STI.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: esat yasar caglayan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 10:44 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    bu tan}mlamalar dopru ama biraz eksik

    access-list 100 permit tcp host (ignetwork) any eq www
    eq dan sonra ftp https diyerek sadece bu istekleri adsl e yvnlendirebilirsin

    birde route tablosunda

    ip route 0.0.0.0 0.0.0.0 (ADSL ip) 50 gibi sat}r eklemelisin

    Vehbi_EM]ROPLU <[email protected]> wrote:
    access-list 1 permit ip 192.168.0.0
    !
    interface ethernet 1
    ip policy route-map ADSL
    !
    route-map ADSL permit 10
    match ip address 1
    set ip next-hop 192.168.2.250


    San}r}m bvyle bir tan}mlamayla ethernet bacap} |st|nden internete g}kmaya
    gal}~anlar adsl router a yvnlenecek. Onun d}~}nda diper paketler seri
    |st|nden yani default route |st|nden gegecekler. Doprumu anlam}~}m acaba??
    Yani sadece bvyle bir tan}mlama yeterli olur mu?


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Serhat Erkan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 2:41 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    Kolay gelsin...


    Serhat ERKAN

    [email][email protected][/email]
    [url]www.oytek.com.tr[/url]

    -----Original Message-----
    From: Vehbi EM]ROPLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 8:31 PM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL

    Hmm. Evet san}r}m PBR i~imi gvr|r. Yard}mlar}n}z igin te~ekk|r ederim..


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Serhat Erkan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 2:28 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    Policy Based Routing (PBR) yap.. CCO'da bir s|r| vrnek var..


    Serhat ERKAN

    [email][email protected][/email]
    [url]www.oytek.com.tr[/url]

    -----Original Message-----
    From: Vehbi EM]ROPLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 8:18 PM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL

    S}k}nt} ~u. Seri hatt}m} mail sunucusuna tahsis edecepim. Yani ordan sadece
    igerdeki mail server faydalanacak.ADSL hatt}m} ise normal web eri~imiigin
    kullanacap}m. d|~|k bir metric ile bu imkana sahip olabilirmiyim ??


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: An}l Gedik [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 1:13 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    ADSL'i yedek amac}yla ald}p}n} svyl|yorsun ama t|m internet g}k}~}n}nADSL
    |zerinden akmas}n} istiyorsun. Bir geli~ki svz konusu :) Eper backup olarak
    kullanacaksan seri interface'in alt}nda backup interface komutuyla ADSL
    interface'ini gvsterebilirsin. Bvylece seri hatt}n down oldupunda ADSL
    |zerinden internete g}kabilirsin. Eper s|rekli olarak ADSL hatt}n} kullanmak
    istiyorsan bunun igin de bir default route yaz ama daha d|~|k bir metric
    ver.

    An}l

    -----Original Message-----
    From: Vehbi EMIROGLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 9:01 PM
    To: [email][email protected][/email]
    Subject: [cisco-ttl] ADSL

    Elimde 1751 router var. Seri bacagindan direk internete bagliyim. Birde
    yedek amacli ADSL hat aldim. Default route u silmeden tum internet
    cikislarinin adsl ustunden akmasini nasil saglarim?


    Saygilarimla...

    -----------------------
    Vehbi EMIROGLU
    ANKA YAZILIM LTD.STI.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Arda Balkanay [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 12:27 AM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] codec problemi


    Merhaba,

    aramak istedigin numaraya gvre
    #sh dialplan number xxxx
    c}kt}s} ve
    #debug voip ccapi inout
    c}kt}s} gvnderebilir misin?


    --- ]smail CAN wrote:
    [color=blue]
    > Merhabalar,
    >
    > Sanirim codecsel bir sorun var.
    > Gateway hem origination hem de termination yap}yor.
    > Originationda soyle bir problem var. IVR calisiyor Hosgeldin, PINi
    > gir, authenticate ve authorize oluyor. Sonra destination numberi gir
    > diyor giriyorum, karsi taraf calmaya basliyor, soun bundan sonra
    > basliyor ne zaman karsi taraf teli acip efendim dese call dusuyor. Ve
    > tekrar destination numberi gir diye basl}yor IVR. karsi taraf cevap
    > vermezse cal}p duruyor. Bu senaryoda termination gateway baska bir
    > gateway.
    > Nezaman kendi getwayimden orig ettigim call} yine terminationu kendi
    > gatewayimde yaptg}m}da sorun yok konusuyorum. Ornegin ben izmirden
    > call orig yapmak istesem ve yine bir izmir teli arasam hem orig hemde
    > term isini ayn} gw yap}yor. Burda sorun yok aray}p konusabiliyorsun..
    > Ama ne zaman term gw baska gw oluyor call cevap verilir verilmez
    > dusuyor.
    >
    > Sizce problem ne olabilir arkadaslar....
    > Tesekkurler....
    >
    > ismail
    >
    > voice class codec 1
    > codec preference 1 g729r8
    > codec preference 2 g729br8
    > codec preference 3 g723r63
    > codec preference 4 g723r53
    > codec preference 5 g726r24
    > codec preference 6 g726r16
    > codec preference 7 g726r32
    > codec preference 8 g723ar53
    > codec preference 9 g723ar63
    >
    > dial-peer voice 18 voip
    > huntstop
    > destination-pattern yyyy
    > voice-class codec 1
    > session target ras
    > dtmf-relay h245-signal h245-alphanumeric no vad !
    > dial-peer voice 19 pots
    > huntstop
    > application prepaid
    > incoming called-number xxxx
    > port 3/2:D
    >
    >
    >
    >
    > ---------------------------------
    > Do you Yahoo!?
    > New and Improved Yahoo! Mail - 100MB free storage![/color]




    __________________________________
    Do you Yahoo!?
    New and Improved Yahoo! Mail - Send 10MB messages!
    [url]http://promotions.yahoo.com/new_mail[/url]



    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links









    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links









    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ------------------------ Yahoo! Groups Sponsor --------------------~--> Make
    a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links




























    ____________________________________________________________________________
    ________________________________________________
    Bu e-mail'in t|m icerigi gvnderenin kisisel tasarrufu ile olusturulmus ve
    gvnderilmistir. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. bu e-mail
    icerigi hakkinda sorumluluk kabul etmez.


    This e-mail has been sent by the sender under his/her own individual
    discreation. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. accepts no
    responsibility.



    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ------------------------ Yahoo! Groups Sponsor --------------------~--> Make
    a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links




























    ____________________________________________________________________________
    ________________________________________________
    Bu e-mail'in t|m icerigi gvnderenin kisisel tasarrufu ile olusturulmus ve
    gvnderilmistir. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. bu e-mail
    icerigi hakkinda sorumluluk kabul etmez.


    This e-mail has been sent by the sender under his/her own individual
    discreation. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. accepts no
    responsibility.



    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links









    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir..

    Listeden cikmak igin [email][email protected][/email] adresine bir e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ----------------------------------------------------------------------------
    Do you Yahoo!?
    New and Improved Yahoo! Mail - 100MB free storage!

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine bire-posta gvnderebilirsiniz.




    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.


    Yahoo! Groups Sponsor
    ADVERTISEMENT





    ----------------------------------------------------------------------------
    Yahoo! Groups Links

    a.. To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    b.. To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.



  2. #12
    Vehbi EMIROGLU Guest

    Standart RE: ADSL

    Ilginiz için tesekkür ediyorum. Sorun çözüldü.



    Saygilarimla...

    -----------------------
    Vehbi EMIROGLU
    ANKA YAZILIM LTD.STI.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Aytan KIZILTAN [mailto:[email protected]]
    Sent: Wednesday, August 18, 2004 2:45 AM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] ADSL


    adsl modeme 192.168.0.0 networkü için route girdiniz mi ?
    ----- Original Message -----
    From: Vehbi EMIROGLU
    To: [email][email protected][/email]
    Sent: Tuesday, August 17, 2004 8:32 PM
    Subject: RE: [cisco-ttl] ADSL


    ADSL Yönlendirme ile ilgili sikintimi policy based routing kurallari
    uygulayarak da çözemedim. Ethernete giren paketler hala israrla seri den
    çikmaya devam ediyorlar. Konuyu özetleyecek olursam ethernete giren tüm
    paketlerin ADSL e yönlenmesini istiyorum. Yaptigim conf. in olayla ilgli
    kismi asagidadir.


    !
    interface FastEthernet0/0
    ip address 192.168.2.1 255.255.255.0
    ip nat inside
    ip policy route-map ADSL
    speed auto
    half-duplex
    traffic-shape rate 200000 20000 20000 1000

    ip route 0.0.0.0 0.0.0.0 Serial1/0 2
    ip route 0.0.0.0 0.0.0.0 192.168.2.250 50

    access-list 66 permit 192.168.0.0

    !
    route-map ADSL permit 10
    match ip address 66
    set ip next-hop 192.168.2.250
    !


    Saygilarimla...

    -----------------------
    Vehbi EMIROGLU
    ANKA YAZILIM LTD.STI.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: esat yasar caglayan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 10:44 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    bu tan}mlamalar dopru ama biraz eksik

    access-list 100 permit tcp host (ignetwork) any eq www
    eq dan sonra ftp https diyerek sadece bu istekleri adsl e
    yvnlendirebilirsin

    birde route tablosunda

    ip route 0.0.0.0 0.0.0.0 (ADSL ip) 50 gibi sat}r eklemelisin

    Vehbi_EM]ROPLU <[email protected]> wrote:
    access-list 1 permit ip 192.168.0.0
    !
    interface ethernet 1
    ip policy route-map ADSL
    !
    route-map ADSL permit 10
    match ip address 1
    set ip next-hop 192.168.2.250


    San}r}m bvyle bir tan}mlamayla ethernet bacap} |st|nden internete
    g}kmaya
    gal}~anlar adsl router a yvnlenecek. Onun d}~}nda diper paketler
    seri
    |st|nden yani default route |st|nden gegecekler. Doprumu anlam}~}m
    acaba??
    Yani sadece bvyle bir tan}mlama yeterli olur mu?


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Serhat Erkan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 2:41 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    Kolay gelsin...


    Serhat ERKAN

    [email][email protected][/email]
    [url]www.oytek.com.tr[/url]

    -----Original Message-----
    From: Vehbi EM]ROPLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 8:31 PM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL

    Hmm. Evet san}r}m PBR i~imi gvr|r. Yard}mlar}n}z igin te~ekk|r
    ederim.


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Serhat Erkan [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 2:28 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    Policy Based Routing (PBR) yap.. CCO'da bir s|r| vrnek var..


    Serhat ERKAN

    [email][email protected][/email]
    [url]www.oytek.com.tr[/url]

    -----Original Message-----
    From: Vehbi EM]ROPLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 8:18 PM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL

    S}k}nt} ~u. Seri hatt}m} mail sunucusuna tahsis edecepim. Yani ordan
    sadece
    igerdeki mail server faydalanacak.ADSL hatt}m} ise normal web
    eri~imi igin
    kullanacap}m. d|~|k bir metric ile bu imkana sahip olabilirmiyim ??


    Sayg}lar}mla...

    -----------------------
    Vehbi EM]ROPLU
    ANKA YAZILIM LTD.^T].
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: An}l Gedik [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 1:13 AM
    To: [email][email protected][/email]
    Subject: RE: [cisco-ttl] ADSL


    ADSL'i yedek amac}yla ald}p}n} svyl|yorsun ama t|m internet
    g}k}~}n}n ADSL
    |zerinden akmas}n} istiyorsun. Bir geli~ki svz konusu :) Eper backup
    olarak
    kullanacaksan seri interface'in alt}nda backup interface komutuyla
    ADSL
    interface'ini gvsterebilirsin. Bvylece seri hatt}n down oldupunda
    ADSL
    |zerinden internete g}kabilirsin. Eper s|rekli olarak ADSL hatt}n}
    kullanmak
    istiyorsan bunun igin de bir default route yaz ama daha d|~|k bir
    metric
    ver.

    An}l

    -----Original Message-----
    From: Vehbi EMIROGLU [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 9:01 PM
    To: [email][email protected][/email]
    Subject: [cisco-ttl] ADSL

    Elimde 1751 router var. Seri bacagindan direk internete bagliyim.
    Birde
    yedek amacli ADSL hat aldim. Default route u silmeden tum internet
    cikislarinin adsl ustunden akmasini nasil saglarim?


    Saygilarimla...

    -----------------------
    Vehbi EMIROGLU
    ANKA YAZILIM LTD.STI.
    +90.332.238 73 03 (PBX)
    +90.332.238 05 53
    [email][email protected][/email]
    [email][email protected][/email]
    [url]www.ankayazilim.com[/url]
    ------------------------

    -----Original Message-----
    From: Arda Balkanay [mailto:[email protected]]
    Sent: Thursday, August 12, 2004 12:27 AM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] codec problemi


    Merhaba,

    aramak istedigin numaraya gvre
    #sh dialplan number xxxx
    c}kt}s} ve
    #debug voip ccapi inout
    c}kt}s} gvnderebilir misin?


    --- ]smail CAN wrote:
    [color=blue]
    > Merhabalar,
    >
    > Sanirim codecsel bir sorun var.
    > Gateway hem origination hem de termination yap}yor.
    > Originationda soyle bir problem var. IVR calisiyor Hosgeldin, PINi
    > gir, authenticate ve authorize oluyor. Sonra destination numberi[/color]
    gir[color=blue]
    > diyor giriyorum, karsi taraf calmaya basliyor, soun bundan sonra
    > basliyor ne zaman karsi taraf teli acip efendim dese call dusuyor.[/color]
    Ve[color=blue]
    > tekrar destination numberi gir diye basl}yor IVR. karsi taraf[/color]
    cevap[color=blue]
    > vermezse cal}p duruyor. Bu senaryoda termination gateway baska bir
    > gateway.
    > Nezaman kendi getwayimden orig ettigim call} yine terminationu[/color]
    kendi[color=blue]
    > gatewayimde yaptg}m}da sorun yok konusuyorum. Ornegin ben izmirden
    > call orig yapmak istesem ve yine bir izmir teli arasam hem orig[/color]
    hem de[color=blue]
    > term isini ayn} gw yap}yor. Burda sorun yok aray}p[/color]
    konusabiliyorsun.[color=blue]
    > Ama ne zaman term gw baska gw oluyor call cevap verilir verilmez
    > dusuyor.
    >
    > Sizce problem ne olabilir arkadaslar....
    > Tesekkurler....
    >
    > ismail
    >
    > voice class codec 1
    > codec preference 1 g729r8
    > codec preference 2 g729br8
    > codec preference 3 g723r63
    > codec preference 4 g723r53
    > codec preference 5 g726r24
    > codec preference 6 g726r16
    > codec preference 7 g726r32
    > codec preference 8 g723ar53
    > codec preference 9 g723ar63
    >
    > dial-peer voice 18 voip
    > huntstop
    > destination-pattern yyyy
    > voice-class codec 1
    > session target ras
    > dtmf-relay h245-signal h245-alphanumeric no vad !
    > dial-peer voice 19 pots
    > huntstop
    > application prepaid
    > incoming called-number xxxx
    > port 3/2:D
    >
    >
    >
    >
    > ---------------------------------
    > Do you Yahoo!?
    > New and Improved Yahoo! Mail - 100MB free storage![/color]




    __________________________________
    Do you Yahoo!?
    New and Improved Yahoo! Mail - Send 10MB messages!
    [url]http://promotions.yahoo.com/new_mail[/url]



    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links









    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links









    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ------------------------ Yahoo! Groups
    Sponsor --------------------~--> Make
    a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------
    ~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links





























    ____________________________________________________________________________
    ________________________________________________
    Bu e-mail'in t|m icerigi gvnderenin kisisel tasarrufu ile
    olusturulmus ve
    gvnderilmistir. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. bu
    e-mail
    icerigi hakkinda sorumluluk kabul etmez.


    This e-mail has been sent by the sender under his/her own individual
    discreation. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. accepts
    no
    responsibility.



    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ------------------------ Yahoo! Groups
    Sponsor --------------------~--> Make
    a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------
    ~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links





























    ____________________________________________________________________________
    ________________________________________________
    Bu e-mail'in t|m icerigi gvnderenin kisisel tasarrufu ile
    olusturulmus ve
    gvnderilmistir. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. bu
    e-mail
    icerigi hakkinda sorumluluk kabul etmez.


    This e-mail has been sent by the sender under his/her own individual
    discreation. Oyak Teknoloji Bilisim ve Kart Hizmetleri A.S. accepts
    no
    responsibility.



    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir
    e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    ------------------------ Yahoo! Groups
    Sponsor --------------------~-->
    Make a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
    Now with Pop-Up Blocker. Get it for free!
    [url]http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------
    ~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi
    bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir e-posta gvnderebilirsiniz.
    Yahoo! Groups Links








    --------------------------------------------------------------------------
    Do you Yahoo!?
    New and Improved Yahoo! Mail - 100MB free storage!

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak igin [email][email protected][/email] adresine
    bir e-posta gvnderebilirsiniz.




    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine
    bir e-posta gönderebilirsiniz.





    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir
    e-posta gönderebilirsiniz.


    Yahoo! Groups Sponsor
    ADVERTISEMENT





    ----------------------------------------------------------------------------
    --
    Yahoo! Groups Links

    a.. To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    b.. To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.




  3. #13
    Mesut Cap Guest

    Standart 3745 reboot

    Selamlar;
    Bugun basima gelen ilginc bir olayda enerji kesintisi
    mumkun olmayan 3745 routeri rommon modda buldum.
    Resetledigimde conf u yuklemedi ve conf reg degeri
    sadece 0x di. Bu olayin sebebi ne olabilirki???
    Routerda sdh ile e1 var ve 12,8 ios. Maalesef sys log
    serverim da yoktu.
    Kolay gelsin.



    __________________________________
    Do you Yahoo!?
    Yahoo! Mail is new and improved - Check it out!
    [url]http://promotions.yahoo.com/new_mail[/url]


    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    $9.95 domain names from Yahoo!. Register anything.
    [url]http://us.click.yahoo.com/J8kdrA/y20IAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    <*> To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    <*> Your use of Yahoo! Groups is subject to:
    [url]http://docs.yahoo.com/info/terms/[/url]




+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok