Cisco Access List Hakkında
CLI Guru - Cisco Eğitim ve Danışmanlık Merkezi |

+ Konuyu Cevapla
Toplam 5 sonuçtan 1 ile 5 arasındakiler gösteriliyor.
Cisco Access List Hakkında

İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 numaralı port isteklerini geçirmemesi. Router #sh ip access-lists Extended IP access list 100 deny ip 192.168.10.0 0.0.0.255 any Extended IP access list

  1. #1
    Barış Guest

    Standart Cisco Access List Hakkında


    İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 numaralı
    port isteklerini geçirmemesi.
    Router #sh ip access-lists
    Extended IP access list 100
    deny ip 192.168.10.0 0.0.0.255 any
    Extended IP access list 101
    deny tcp any any eq 3189
    şöyle bir Access-list oluşturdum.Bunu eth portuna'mı uygulamam gerekiyor
    yoksa serial portunamı.192.168.10.0 networkunden gelen istekler
    geçmeyecek.Teşekkürler.

    Eth0:192.168.10.1
    Serial0 :192.168.11.5


  2. #2
    Enis Guest

    Standart re: Cisco Access List Hakkında

    Merhaba;
    İki portunda bu acl yi ataya bilirsin ama en doğrusu ethernet por=
    tuna
    in olarak ataman.
    ip access-group ... in
    ..
    Kolay gelsin












    --- In [email][email protected][/email], Barış <[email protected]> wrote:[color=blue]
    >
    > İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 [/color]
    numaralı[color=blue]
    > port isteklerini geçirmemesi.
    > Router #sh ip access-lists
    > Extended IP access list 100
    > deny ip 192.168.10.0 0.0.0.255 any
    > Extended IP access list 101
    > deny tcp any any eq 3189
    > şöyle bir Access-list oluşturdum.Bunu eth portuna'mı uygulamam [/color]
    gerekiyor[color=blue]
    > yoksa serial portunamı.192.168.10.0 networkunden gelen istekler
    > geçmeyecek.Teşekkürler.
    >
    > Eth0:192.168.10.1
    > Serial0 :192.168.11.5[/color]



    ------------------------ Yahoo! Groups Sponsor --------------------~-->
    Yahoo! Domains - Claim yours for only $14.70
    [url]http://us.click.yahoo.com/Z1wmxD/DREIAA/yQLSAA/26EolB/TM[/url]
    --------------------------------------------------------------------~->

    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.
    Yahoo! Groups Links

    <*> To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    <*> To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    <*> Your use of Yahoo! Groups is subject to:
    [url]http://docs.yahoo.com/info/terms/[/url]




  3. #3
    Serhat Uslay Guest

    Standart re: Cisco Access List Hakkında


    Baris,
    Bu trafik (3189) nereden geliyorsa onun ilk karsilastigi interface ustunde
    ACL i yazman iyi bir pratiktir..
    Eger senin LAN'inden serial'a gidiyorsa eth portune,
    eger serial dan iceriye geliyorsa serial portuna uygulaman lazim.
    3189 ne ? Pinaccle Systems ??

    Serhat


    Please respond to [email][email protected][/email]

    To: <[email protected]>
    cc:
    Subject: [cisco-ttl] access list hakkında






    İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 numaralı
    port isteklerini geçirmemesi.

    Router#ship access-lists

    ExtendedIP accesslist100

    denyip 192.168.10.0 0.0.0.255 any

    ExtendedIP accesslist101

    denytcpanyanyeq3189

    şöyle bir Access-listoluşturdum.Bunu ethportuna’mıuygulamam gerekiyor
    yoksa serialportunamı.192.168.10.0 networkundengelen istekler
    geçmeyecek.Teşekkürler.



    Eth0:192.168.10.1

    Serial0 :192.168.11.5


    Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

    Listeden cikmak için [email][email protected][/email] adresine bir
    e-posta gönderebilirsiniz.



    Yahoo! Groups Sponsor

    ADVERTISEMENT
    click here

    [IMAGE]


    Yahoo! Groups Links

    To visit your group on the web, go to:
    [url]http://groups.yahoo.com/group/cisco-ttl/[/url]

    To unsubscribe from this group, send an email to:
    [email][email protected][/email]

    Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.






    ------------------------------------------------------------------------
    This email is intended for the named recipient only. The information
    contained in this message may be confidential, or commercially sensitive.
    If you are not the intended recipient you must not reproduce or
    distribute any part of the email, disclose its contents to any other
    party, or take any action in reliance on it. If you have received this
    email in error, please contact the sender immediately. Please delete
    this message from your computer.
    ------------------------------------------------------------------------

  4. #4
    Barış Guest

    Standart RE: [cisco-ttl] access list hakkında

    3189 terminal server portu fakat bunu listi uygulayınca bütün trafik
    kesiliyor.Hata nerde acaba
    -----Original Message-----
    From: Serhat Uslay [mailto:[email protected]]
    Sent: Wednesday, August 11, 2004 2:31 AM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] access list hakkında


    Baris,
    Bu trafik (3189) nereden geliyorsa onun ilk karsilastigi interface
    ustunde ACL i yazman iyi bir pratiktir..
    Eger senin LAN'inden serial'a gidiyorsa eth portune,
    eger serial dan iceriye geliyorsa serial portuna uygulaman lazim.
    3189 ne ? Pinaccle Systems ??

    Serhat
    Please respond to [email][email protected][/email]
    To: <[email protected]>
    cc:
    Subject: [cisco-ttl] access list hakkında






    İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 numaralı
    port isteklerini geçirmemesi.

    Router#ship access-lists

    ExtendedIP accesslist100

    denyip 192.168.10.0 0.0.0.255 any

    ExtendedIP accesslist101

    denytcpanyanyeq3189

    şöyle bir Access-listoluşturdum.Bunu ethportuna'mıuygulamam gerekiyor
    yoksa serialportunamı.192.168.10.0 networkundengelen istekler
    geçmeyecek.Teşekkürler.



    Eth0:192.168.10.1

    Serial0 :192.168.11.5

  5. #5
    Serhat Uslay Guest

    Standart re: Cisco Access List Hakkında

    deny tcp any any 3189
    permit tcp any any
    permit udp any any

    ekle....


    Please respond to [email][email protected]groups.com[/email]

    To: <[email protected]>
    cc:
    Subject: RE: [cisco-ttl] access list hakkında








    3189 terminal server portufakat bunu listiuygulayınca bütün trafik
    kesiliyor.Hata nerde acaba

    -----OriginalMessage-----
    From: Serhat Uslay [mailto:[email protected]]
    Sent: Wednesday, August 11, 2004 2:31 AM
    To: [email][email protected][/email]
    Subject: Re: [cisco-ttl] access list hakkında




    Baris,
    Bu trafik (3189) nereden geliyorsa onun ilk karsilastigi interface ustunde
    ACL i yazman iyi bir pratiktir..
    Eger senin LAN'inden serial'a gidiyorsa eth portune,
    eger serial dan iceriye geliyorsa serial portuna uygulaman lazim.
    3189 ne ? Pinaccle Systems ??

    Serhat

    Please respond to [email][email protected][/email]

    To: <[email protected]>
    cc:
    Subject: [cisco-ttl] access list hakkında






    İlk önce herkese iyi çalışmalar.Yapmak istediğim routerin 3189 numaralı
    port isteklerini geçirmemesi.

    Router#ship access-lists

    ExtendedIP accesslist100

    denyip 192.168.10.0 0.0.0.255 any

    ExtendedIP accesslist101

    denytcpanyanyeq3189

    şöyle bir Access-listoluşturdum.Bunu ethportuna’mıuygulamam gerekiyor
    yoksa serialportunamı.192.168.10.0 networkundengelen istekler
    geçmeyecek.Teşekkürler.



    Eth0:192.168.10.1

    Serial0 :192.168.11.5

+ Konuyu Cevapla

Bu Konuyu Paylaşın !

Bu Konuyu Paylaşın !

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok