Ben aşağıdaki konfigürasyon ile çıkışı 8 kbit ile sınrılamaya çalıştım ancak bir etkisi olmamıştı:

class-map match-all vvv
description BW limit
match protocol ip
!
!
policy-map ttt
class vvv
bandwidth 8


interface FastEthernet0/24
switchport trunk encapsulation dot1q
switchport mode trunk
switchport voice vlan 3
flowcontrol receive on
service-policy output ttt
spanning-tree portfast



-----Original Message-----
From: Levent Ogut [mailto:[email protected]]
Sent: Thursday, June 24, 2004 2:48 PM
To: [email][email protected][/email]
Subject: RE: [cisco-ttl] Bandwitch Management Switcss...Acil....


3550 switclerde problemsiz calisiyor,




_____

From: YAVUZ TEMIZKAN [mailto:[email protected]]
Sent: Thursday, June 24, 2004 2:40 PM
To: [email][email protected][/email]
Subject: RE: [cisco-ttl] Bandwitch Management Switcss...Acil....


3500 serisinde teorik olarak çalışıyor ancak ben 3550lerde çalıştıramadım.
3560 serisi def. olarak bandwidth management yapabilen bir ios ile birlikte geliyor ancak 12 portlusu yok bildiğim kadarı ile.


-----Original Message-----
From: Mehmet Ali Suzen [mailto:[email protected]]
Sent: Thursday, June 24, 2004 2:29 PM
To: [email][email protected][/email]
Subject: Re: [cisco-ttl] Bandwitch Management Switcss...Acil....


Cisco switch'ler icin cisco'nun sitesinden bakabilirsiniz.
Cisco router'larda (en azindan 2500 serisinde denedim),
"rate-limit" ve "traffic-shape"ile IP ve interface bazinda bandwidth
kisitlamasina
gidebilirsiniz.

interface icin

rate-limit input 480000 64000 80000 conform-action transmit exceed-action
drop

IP bazinda traffic icin

traffic-shape group 145 128000 28000 28000 1000

Access List numarasi 145 olacak burda Ornek:
access-list 145 permit ip host 192.168.0.1 any

iyi calismalar,
-Mehmet


-Mehmet

> Arkadaþlar selam...
>
>
>
> Cisco veya baþka bir markada bandwith management yapabilen switch
> arýyorum...
>
> Her portuna ip verip portlarý bandwitch ile ayarlamam gerekiyor..
>
>
>
> Bunun için bana acilen yardýmcý olabilirmisiniz..
>
> Hangi model almalýyým...
>
> Tahmini olarak 16 portlu olucak....
>
>
>
> Teþekkür Ederim...
>
>
>
> Kolay Gelsin.....
>
>



Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listeden cikmak için [email][email protected][/email] adresine bir e-posta gönderebilirsiniz.




Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listeden cikmak iç©® [email][email protected][/email] adresine bir e-posta g?rebilirsiniz.






Bu listenin Cisco Systems ile herhangi bir baglantisi bulunmamaktadir.

Listeden cikmak iin [email][email protected][/email] adresine bir e-posta gnderebilirsiniz.



Yahoo! Groups Sponsor
ADVERTISEMENT
click here <http://us.ard.yahoo.com/SIG=1294d8hf2/M=295196.4901138.6071305.3001176/D=groups/S=1705004726:HM/EXP=1088164466/A=2128215/R=0/SIG=10se96mf6/*http://companion.yahoo.com>
<http://us.adserver.yahoo.com/l?M=295196.4901138.6071305.3001176/D=groups/S=:HM/A=2128215/rand=785449562>


_____

Yahoo! Groups Links


* To visit your group on the web, go to:
[url]http://groups.yahoo.com/group/cisco-ttl/[/url]

* To unsubscribe from this group, send an email to:
[email][email protected][/email] <mailto:[email protected]?subject=Unsubscribe>

* Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service <http://docs.yahoo.com/info/terms/> .